<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/115981500-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<script async='async' data-ad-client='ca-pub-8363480437480640' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script async='async' data-ad-client='ca-pub-8363480437480640' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script async='async' data-ad-client='ca-pub-8363480437480640' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- [ Meta Tag SEO ] -->
<include expiration='7d' path='*.css'></include>
<include expiration='7d' path='*.js'></include>
<include expiration='3d' path='*.gif'></include>
<include expiration='3d' path='*.jpeg'></include>
<include expiration='3d' path='*.jpg'></include>
<include expiration='3d' path='*.png'></include>
<meta content='sat, 02 jun 2020 00:00:00 GMT' http-equiv='expires'/>
<script type='application/ld+json'>{ "@context": "http://schema.org", "@type": "WebSite", "url": "http://www.notiwayuu.com/", "potentialAction": { "@type": "SearchAction", "target": "http://www.notiwayuu.com/?q={search_term}", "query-input": "required name=search_term" } }</script>
<meta content='#NiUnaWayuuMenos, N o t i W a y u u: #NiUnaWayuuMenos, N o t i W a y u u' name='keywords'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.notiwayuu.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.notiwayuu.com/2021/05/niunawayuumenos.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="N o t i W a y u u - Atom" href="http://www.notiwayuu.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="N o t i W a y u u - RSS" href="http://www.notiwayuu.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="N o t i W a y u u - Atom" href="https://www.blogger.com/feeds/7641441361447412613/posts/default" />

<link rel="alternate" type="application/atom+xml" title="N o t i W a y u u - Atom" href="http://www.notiwayuu.com/feeds/8668413315663889725/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1277698886-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-TiqN9y2HyCQ/YJFfoREFs6I/AAAAAAAAFMA/SHTHFiJig0svAvN6O8jrVl4F5Iummz3WwCLcBGAsYHQ/s320/WhatsApp%2BImage%2B2021-05-03%2Bat%2B22.07.31.jpeg' rel='image_src'/>
<meta content='http://www.notiwayuu.com/2021/05/niunawayuumenos.html' property='og:url'/>
<meta content='#NiUnaWayuuMenos' property='og:title'/>
<meta content='NotiWayuu es un blog dedicado al monitoreo de información y la creación de contenido único.  Contamos la realidad de los pueblos indígenas.' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-TiqN9y2HyCQ/YJFfoREFs6I/AAAAAAAAFMA/SHTHFiJig0svAvN6O8jrVl4F5Iummz3WwCLcBGAsYHQ/w1200-h630-p-k-no-nu/WhatsApp%2BImage%2B2021-05-03%2Bat%2B22.07.31.jpeg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
#NiUnaWayuuMenos - N o t i W a y u u
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='#NiUnaWayuuMenos' property='og:title'/>
<meta content='http://www.notiwayuu.com/2021/05/niunawayuumenos.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://1.bp.blogspot.com/-TiqN9y2HyCQ/YJFfoREFs6I/AAAAAAAAFMA/SHTHFiJig0svAvN6O8jrVl4F5Iummz3WwCLcBGAsYHQ/s320/WhatsApp%2BImage%2B2021-05-03%2Bat%2B22.07.31.jpeg' property='og:image'/>
<meta content='N o t i W a y u u' property='og:site_name'/>
<meta content='http://www.notiwayuu.com/' name='twitter:domain'/>
<meta content='#NiUnaWayuuMenos' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://1.bp.blogspot.com/-TiqN9y2HyCQ/YJFfoREFs6I/AAAAAAAAFMA/SHTHFiJig0svAvN6O8jrVl4F5Iummz3WwCLcBGAsYHQ/s320/WhatsApp%2BImage%2B2021-05-03%2Bat%2B22.07.31.jpeg' name='twitter:image'/>
<meta content='#NiUnaWayuuMenos' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
/*------Layout (No Edit)----------*/
body#layout #body-wrapper {
padding: 0;
width: 800px
}
body#layout #loader {
display: none;
}
body#layout .ty-slide-show {
opacity:1;
}
body#layout .theme-opt {
display: block !important;
}
body#layout .theme-opt .option {
background: #333;
border-color: #222;
}
body#layout .theme-opt .option.section h4 {
color:#fff!important;
}
body#layout .section h4 {
color: #333!important;
text-align:center;
text-transform:uppercase;
letter-spacing:1.5px;
}
body#layout .top-bar-social, body#layout .top-bar-menu {
width: 47.3%;
}
body#layout .headerleft {
width: auto;
}
body#layout .headerright {
width: 460px;
}
body#layout .ticker .widget {
height: auto;
overflow: visible;
}
body#layout .ticker .widget-content {
height: auto;
}
body#layout .post-author-widget, body#layout .post-author-social {
display: block;
visibility:visible;
height: auto;
width: 42.43%;
float:left;
}
body#layout .post-author-social {
float:right;
}
body#layout .tm-menu, body#layout .menu-wrap {
height: auto;
}
body#layout #menu {
display: block;
visibility:visible;
height: auto;
float:none;
}
body#layout .hub-home, body#layout .menu-right {
display: none;
}
body#layout #menu .widget {
display: block;
visibility:visible;
}
body#layout .preload {
opacity:1;
}
body#layout #content-wrapper {
margin: 0 auto;
padding:0;
}
body#layout #adwidegt1 .widget, body#layout #adwidegt2 .widget, body#layout #adwidegt3 .widget {
display:block;
}
body#layout .tyright-wrapper {
width: 50%;
float: right;
}
body#layout .tyleft-wrapper {
width: 50%;
float: left;
}
body#layout #lowerbar-wrapper {
width: 33.33%;
float: left;
}
body#layout #main-wrapper {
float: left;
width: 70%;
margin: 0;
padding: 0
}
body#layout #sidebar-wrapper {
float: right;
width: 30%;
margin: 0;
padding: 0;
}
body#layout .sidebar.section {
background-color: #ff7f00!important;
border: 1px solid #ca7900;
}
body#layout .sidetabs .section {
background-color: #ffd400 !important;
border: 1px solid #dcbc20;
}
body#layout #sidebar-wrapper .section .widget-content {
border-color: #5a7ea2!important
}
body#layout .section .draggable-widget .widget-wrap2 {
background-color: #0099e5!important
}
body#layout #main-wrapper #main {
margin-right: 4px;
background-color: #5a7ea2;
border-color: #34495e
}
body#layout #main-wrapper #main h4 {
color: #fff!important
}
body#layout .layout-widget-description {
display: none!important
}
body#layout #Blog1 .widget-content {
border-color: #34495e
}
body#layout .add_widget {
background: #ebebeb;
border: 1px solid #dddddd;
}
body#layout .FollowByEmail .widget-content:before {
display: none;
}
body#layout .bottom-bar-social {
display: block;
float: none;
}
body#layout #lower, body#layout #lower-wrapper, body#layout #lowerbar-wrapper, body#layout #ty_footer, body#layout #header-wrappers {
padding: 0;
}
body#layout .bot-menu, body#layout .bottom-bar-social {
float: left;
width: 44.735%;
}
body#layout .editlink {
background: #0099e5;
color: #fff !important;
padding: 0 3px;
line-height: 18px;
border: 1px solid #08f;
border-radius: 3px;
text-transform: uppercase;
letter-spacing: 1px;
text-decoration: none !important;
}
body#layout .menu-tab {
display: none;
}
/*------Layout (end)----------*/
--></style>
<style>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>
//<![CDATA[
//CSS Ready

//CSS Ready
function loadCSS(e, t, n) {
    "use strict";
    var i = window.document.createElement("link");
    var o = t || window.document.getElementsByTagName("script")[0];
    i.rel = "stylesheet";
    i.href = e;
    i.media = "only x";
    o.parentNode.insertBefore(i, o);
    setTimeout(function() {
        i.media = n || "all"
    })
}
loadCSS("//fonts.googleapis.com/css?family=Montserrat:400,400i,500,600,700|Black+Ops+One");
loadCSS("//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css");

//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7641441361447412613&amp;zx=116e1086-c36f-4d41-9630-f1c8bedeeefe' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7641441361447412613&amp;zx=116e1086-c36f-4d41-9630-f1c8bedeeefe' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-8363480437480640 -->

</head>
<body class='item'>
<div class='theme-opt' style='display:none'>
<div class='option section' id='option' name='Theme Options'><div class='widget HTML' data-version='1' id='HTML900'>
</div><div class='widget HTML' data-version='1' id='HTML911'>
          <style>a.Video:before {content:"\f144"}
a.indigenas:before {content:"\f1b9"}
a.indigenas:before {content:"\f0b1"}
a.indigenas:before {content:"\f183"}
a.Nature:before {content:"\f06c"}
a.indigenas:before {content:"\f0c4"}
a.Gallery:before {content:"\f03e"}
a.indigenas:before {content:"\f1e6"}
a.Learn:before, a.Culture:before {content:"\f02d"}
a.Music:before {content:"\f001"}
a.Sports:before {content:"\f091"}
a.Children:before {content:"\f1ae"}
a.Photography:before {content:"\f030"}
a.Beauty:before {content:"\f004"}
a.Food:before {content:"\f015"}
a.News:before {content:"\f1ea"}</style>
        </div><div class='widget HTML' data-version='1' id='HTML910'>
<script type='text/javascript'>
              //<![CDATA[
              var perPage = 7;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML207'>
<script type='text/javascript'>
              //<![CDATA[
              $(document).ready(function() {
                if ($(window).width() > 1100) {      
                  $("#main-wrapper, #sidebar-wrapper").theiaStickySidebar({
                    additionalMarginTop: 25,
                    additionalMarginBottom: 25
                  });  
                }
              }); 
              //]]>
            </script>
</div></div>
</div>
<div id="body-wrapper" class="item">

<div class='header-wrap'>
<div class='body-row' id='header-wrappers'>
<div class='headerleft'>
<div class='headerleft section' id='headerleft' name='Blog Logo'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.notiwayuu.com/' style='display: block'><h1 style='display:none'></h1>
<img alt='N o t i W a y u u' height='80px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/-yV58_i025nw/XuOhIkEN63I/AAAAAAAABLc/eJ5dNGgKb9wUMSFMQzVYbwqLrUeEJzWRgCK4BGAYYCw/s1600/notiwayuu%2Bbanner%2Bblogger.png' style='display: block' width='753px; '/>
</a>
<div class='descriptionwrapper'>
<p class='description'><span>Agencia Autónoma de Comunicaciones</span></p>
</div>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<div style='clear: both;'></div>
<div class='tm-menu'>
<div class='body-row menu-wrap'>
<li class='hub-home'><a href='http://www.notiwayuu.com/'><i class='fa fa-home'></i></a></li>
<div class='menu section' id='menu' name='Main Menu'><div class='widget LinkList' data-version='1' id='LinkList210'>
<div class='widget-content'>
<ul itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='#' itemprop='url'>Inicio</a></li>
</ul>
</div>
</div></div>
<div class='menu-right'>
<div id='search-bar'>
<span class='header-search'>
<i class='fa fa-search'></i>
<i class='fa fa-times'></i>
</span>
<div class='search-form' style='display: none;'>
<form action='/search' id='searchform' method='get'>
<input name='q' placeholder='Search' type='text' vk_18d09='subscribed' vk_1ad21='subscribed' vk_1b6ba='subscribed'/>
</form>
</div></div>
<div class='ty-ran-yard'><span><a class='ran-sym'></a></span></div>
</div>
</div>
</div>
</div>
<div style='clear: both;'></div>
<div class='news-tick-wrap'>
<div class='news-tick-bar body-row'>
<div class='ticker section' id='ticker' name='Ticker News'><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Ultimas Noticias</h2>
<div class='widget-content'>
<span data-type="recent" data-no="5"></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='body-row' id='ads-blog'>
<div class='ad-home-widget no-items section' id='adwidegt1' name='Home Ad Widget'>
</div>
<div style='clear: both;'></div>
</div>
<div class='body-row' id='content-wrapper'>
<div id='main-wrapper'>
<div id='ads-blog'>
<div class='ad-top-widget section' id='adwidegt2' name='Post Top Ad Widget'><div class='widget HTML' data-version='1' id='HTML95'>
<h2 class='title'>Post Top Ad</h2>
<div class='widget-content'>
<span>
<span>
<div class="lalulintas"><span class="rambuhijau">Responsive Ads Here</span>
</div>
<style type="text/css">
.lalulintas{width:100%;height:100px;background:#f11809;margin:0 auto;position:relative;}
.rambuhijau{background:#f8695f;position:absolute;display:block;color:rgba(0,0,0,0.2);text-align:center;text-transform:uppercase;letter-spacing:2px;font-size:180%;padding:10px;margin:5px;left:0;right:0;top:0;bottom:0;font-weight:700;line-height:4.4rem}
@media only screen and (max-width: 768px) {
.rambuhijau {font-size:100%;}
}
</style></span></span>
</div>
</div></div>
<div style='clear: both;'></div>
</div>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>5/04/2021</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>

    <div itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
      <meta content='https://1.bp.blogspot.com/-TiqN9y2HyCQ/YJFfoREFs6I/AAAAAAAAFMA/SHTHFiJig0svAvN6O8jrVl4F5Iummz3WwCLcBGAsYHQ/s320/WhatsApp%2BImage%2B2021-05-03%2Bat%2B22.07.31.jpeg' itemprop='image'/>
<meta content='data:post.link : data:post.url' itemType='https://schema.org/WebPage' itemid='' itemprop='mainEntityOfPage' itemscope='itemscope'/>
<meta content='5/04/2021 09:52:00 a. m.' itemprop='datePublished'/>
<meta content='2021-05-04T14:53:42Z' itemprop='dateModified'/>
<div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization'>
<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject' style='display:none;'>
<img src='https://1.bp.blogspot.com/-7Kd9qaiRHuA/WaEtZyc70TI/AAAAAAAADsA/7WUYBVoY-UwwjdEP3kDFPvH9htN0dDKgQCLcBGAs/s1600/demo-image.jpg'/>
<meta content='https://1.bp.blogspot.com/-7Kd9qaiRHuA/WaEtZyc70TI/AAAAAAAADsA/7WUYBVoY-UwwjdEP3kDFPvH9htN0dDKgQCLcBGAs/s1600/demo-image.jpg' itemprop='url'/>
<meta content='300' itemprop='width'/>
<meta content='200' itemprop='height'/>
</div>
<meta content='N o t i W a y u u' itemprop='name'/>
</div>
<div class='post-header'>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span typeof='v:Breadcrumb'><a class='bhome' href='http://www.notiwayuu.com/' property='v:title' rel='v:url'>Home</a></span><i class='fa fa-times'></i>
<span typeof='v:Breadcrumb'>
<a href='http://www.notiwayuu.com/search/label/Feminicidios%20Wayuu' property='v:title' rel='v:url'>Feminicidios Wayuu</a></span>
<i class='fa fa-times'></i>
<span typeof='v:Breadcrumb'>
<a href='http://www.notiwayuu.com/search/label/Fuerza%20de%20Mujeres%20Wayuu' property='v:title' rel='v:url'>Fuerza de Mujeres Wayuu</a></span>
<i class='fa fa-times'></i>
<span typeof='v:Breadcrumb'>
<a href='http://www.notiwayuu.com/search/label/Mujeres%20Wayuu' property='v:title' rel='v:url'>Mujeres Wayuu</a></span>
<i class='fa fa-times'></i>
<span typeof='v:Breadcrumb'>
<a href='http://www.notiwayuu.com/search/label/Ni%20Una%20Wayuu%20Menos' property='v:title' rel='v:url'>Ni Una Wayuu Menos</a></span>
<i class='fa fa-times'></i>
<span typeof='v:Breadcrumb'>
<a href='http://www.notiwayuu.com/search/label/Violencias%20contra%20las%20mujeres' property='v:title' rel='v:url'>Violencias contra las mujeres</a></span>
<i class='fa fa-times'></i><span>#NiUnaWayuuMenos</span>
</div>
<div class='post-head'>
<h1 class='post-title entry-title' itemprop='name headline'>
#NiUnaWayuuMenos
</h1></div>
<div class='post-meta'>
<span class='post-author vcard'>
<i class='fa fa-user'></i>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/18302355274131522828' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/18302355274131522828' rel='author' title='Wayunkerra '>
<span itemprop='name'>Wayunkerra </span>
</a>
</span>
</span>
<span class='post-timestamp'>
<i class='fa fa-calendar-o'></i>
<meta content='http://www.notiwayuu.com/2021/05/niunawayuumenos.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.notiwayuu.com/2021/05/niunawayuumenos.html' rel='bookmark' title='permanent link'><abbr class='published timeago' itemprop='datePublished' title='2021-05-04T09:52:00-05:00'>5/04/2021 09:52:00 a.&#160;m.</abbr></a>
</span>
<span class='label-head'>
<i class='fa fa-folder-o'></i>
<a href='http://www.notiwayuu.com/search/label/Feminicidios%20Wayuu' rel='tag'>Feminicidios Wayuu,</a>
<a href='http://www.notiwayuu.com/search/label/Fuerza%20de%20Mujeres%20Wayuu' rel='tag'>Fuerza de Mujeres Wayuu,</a>
<a href='http://www.notiwayuu.com/search/label/Mujeres%20Wayuu' rel='tag'>Mujeres Wayuu,</a>
<a href='http://www.notiwayuu.com/search/label/Ni%20Una%20Wayuu%20Menos' rel='tag'>Ni Una Wayuu Menos,</a>
<a href='http://www.notiwayuu.com/search/label/Violencias%20contra%20las%20mujeres' rel='tag'>Violencias contra las mujeres,</a>
</span>
</div>
<div style='clear: both;'></div>
<div class='ads-posting'>
<a name='ad-post-top'></a>
</div>
<div style='clear: both;'></div>
</div>
<article>
<div class='post-body entry-content' id='post-body-8668413315663889725' itemprop='articleBody'>
<meta content='En La Guajira, también estamos de Luto, no solo por las atrocidades cometidas por el ESMAD en el Paro Nacional. Además, están violentando y ...' name='twitter:description'/>
<p><span style="font-family: verdana; font-size: 9pt; text-align: justify; white-space: pre-wrap;"></span></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-TiqN9y2HyCQ/YJFfoREFs6I/AAAAAAAAFMA/SHTHFiJig0svAvN6O8jrVl4F5Iummz3WwCLcBGAsYHQ/s1227/WhatsApp%2BImage%2B2021-05-03%2Bat%2B22.07.31.jpeg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="1227" data-original-width="1227" height="320" src="https://1.bp.blogspot.com/-TiqN9y2HyCQ/YJFfoREFs6I/AAAAAAAAFMA/SHTHFiJig0svAvN6O8jrVl4F5Iummz3WwCLcBGAsYHQ/s320/WhatsApp%2BImage%2B2021-05-03%2Bat%2B22.07.31.jpeg" /></a></div><br />En La Guajira, también estamos de Luto, no solo por las atrocidades cometidas por el ESMAD en el Paro Nacional. Además, están violentando y matando a las mujeres en nuestro territorio en hechos aislados.&nbsp;<p></p><span id="docs-internal-guid-dd8df666-7fff-b073-ac16-98da0259080d"><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"><span style="font-family: verdana;">Desde <b>Sütsüin Jiyeyuu Wayuu - Fuerza de Mujeres Wayuu</b>, hombres y mujeres extendemos nuestras condolencias a las familias de las víctimas y nos solidarizamos para exigir justicia y castigo a los responsables de estos hechos atroces que hoy nos tienen de luto en toda la península.&nbsp;&nbsp;</span></span></p><span style="font-family: verdana;"><br /></span><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"><span style="font-family: verdana;">Repudiamos, denunciamos y condenamos los casos de tres feminicidio presentados en menos de tres días&nbsp; en el territorio Wayuu, los cuales además se suman a los numerosos hechos de violencias en contra de las mujeres que se han venido presentado en el departamento de la Guajira.&nbsp;</span></span></p><span style="font-family: verdana;"><br /></span><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"><span style="font-family: verdana;">Desde nuestro sentipesar Wayuu, las mujeres en nuestra cultura no deben ser violentadas y si esto ocurre, se aplican estrictos castigos.&nbsp; Desde la Fuerza de Mujeres Wayuu, declaramos que nos apropiamos del termino feminicidio y lo asumimos como el asesinato de una mujer, por los motivos que sean.&nbsp;</span></span></p><span style="font-family: verdana;"><br /></span><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"><span style="font-family: verdana;">Es preciso mencionar que a la fecha ninguno de los hechos han sido esclarecidos por parte de las instituciones competentes, además consideramos que aunque la Fiscalía General de la Nación aún no haya tipificado los hechos como feminicidios, la forma en la que fueron asesinadas las víctimas evidencia un contexto en el que hombres, por no decir machos, los cuales aún no han sido identificados,&nbsp; asesinaron a sus víctimas con extrema violencia machista.&nbsp;</span></span></p><span style="font-family: verdana;"><br /></span><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-family: verdana;"><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Las mujeres asesinadas eran madres, compañeras, hermanas, hijas y queremos reivindicar sus nombres: </span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">Blanca Irene Pilera</span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">, mujer de nacionalidad Venezolana,&nbsp; asesinada en hechos ocurridos en el municipio de Barrancas, el 28 de abril de 2021. </span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">Luz Dari Cotes Ballestas</span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">, Joven Wayuu asesinada en el Distrito de Riohacha (La Guajira) el 29 de abril de 2021. </span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">Yeini Elena Epiayú Guauriyu</span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">, Joven Wayuu asesinada en Fonseca (La Guajira) el 1o. de mayo de 2021.</span></span></p><span style="font-family: verdana;"><br /></span><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"><span style="font-family: verdana;">Vale la pena mencionar que han ocurrido otros asesinatos de mujeres Wayuú, en diferentes zonas del territorio que no han sido denunciados por miedo.&nbsp; Los asesinatos de mujeres Wayuu no obedecen a una razón cultural, por eso invitamos a las familias de las víctimas a denunciar.&nbsp;</span></span></p><span style="font-family: verdana;"><br /></span><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-family: verdana;"><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">Rechazamos</span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"> las declaraciones del secretario de gobierno del Municipio de Fonseca NILSON JACOBO VIDAL SOLANO, en minimizar este hecho cuando claramente de acuerdo a todas sus connotaciones es un FEMINICIDIO.&nbsp; La labor institucional debe ser de acompañamiento y de garantías de derechos no de revictimización.</span></span></p><span style="font-family: verdana;"><br /></span><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-family: verdana;"><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">Exigímos</span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">:&nbsp;</span></span></p><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-family: verdana;"><span style="color: #777777; font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">&nbsp;</span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">- A la </span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">FISCALÍA GENERAL DE LA NACIÓN: </span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">investigaciones inmediatas que den con la identificación y captura de los feminicidas.&nbsp;</span></span></p><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-family: verdana;"><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">- A la </span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">DEFENSORÍA DEL PUEBLO:</span><span style="color: red; font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"> </span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">&nbsp;que cumplan con su deber misional de brindar garantías y protección a las mujeres, y a</span><span style="color: #777777; font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"> </span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">las demás </span><span style="font-size: 9pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">INSTITUCIONES Competentes, </span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">para que de manera pronta y oportuna dispongan de los recursos necesarios para las garantías, seguridad de la vida e integridad de todas las mujeres Guajiras.</span></span></p><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-family: verdana;"><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">- Al </span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">S</span><span style="font-size: 9pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">ISTEMA DE NACIONES UNIDAS, ORGANIZACIONES DE COOPERACIÓN INTERNACIONAL, </span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">&nbsp;presente en el territorio, su acompañamiento en torno a sus mandatos para consolidar un espacio que permita activar planes de acción que obliguen a las autoridades competentes a asumir la responsabilidad para evitar los feminicidios y las violencias en contra de las mujeres. </span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"><br /></span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">- A las </span><span style="font-size: 9pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">ORGANIZACIONES SOCIALES, ORGANIZACIONES DE DERECHOS HUMAN</span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">OS</span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"> Y A LA </span><span style="font-size: 9pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">COMUNIDAD </span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">I</span><span style="font-size: 9pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">NTERNACIONAL</span><span style="font-size: 9pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"> </span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">su apoyo en la denuncia y visibilización de esta lamentable situación de feminicidios en el territorio Wayuu para lo cual estamos compartiendo la información con los hastag </span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">#NiUnaWayuuMas #LaMujerWayuuEsSagrada</span></span></p><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-family: verdana;"><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">- A las </span><span style="font-size: 9pt; font-style: italic; font-variant-east-asian: normal; font-variant-numeric: normal; font-weight: 700; vertical-align: baseline; white-space: pre-wrap;">ORGANIZACIONES INDÍGENAS WAYUU Y AUTORIDADES TRADICIONALES,</span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"> concientización para visibilizar estos casos y denunciarlos. El asesinato de mujeres Wayuu no es cultural.&nbsp;</span></span></p><p dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-family: verdana;"><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;"><br /></span><span style="font-size: 9pt; font-variant-east-asian: normal; font-variant-numeric: normal; vertical-align: baseline; white-space: pre-wrap;">Wounmainkat, 04 de mayo de 2021.&nbsp;</span></span></p><span style="font-family: verdana;"><br /></span><p dir="ltr" style="background-color: white; line-height: 1.3800000000000001; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"><span style="font-family: verdana;">&nbsp;</span></p><div><br /></div></span>
</div>
</article>
<div class='post-footer'>
<span class='label-head'>
<span class='label-title'>Tags</span>
<a href='http://www.notiwayuu.com/search/label/Feminicidios%20Wayuu' rel='tag'># Feminicidios Wayuu</a>
<a href='http://www.notiwayuu.com/search/label/Fuerza%20de%20Mujeres%20Wayuu' rel='tag'># Fuerza de Mujeres Wayuu</a>
<a href='http://www.notiwayuu.com/search/label/Mujeres%20Wayuu' rel='tag'># Mujeres Wayuu</a>
<a href='http://www.notiwayuu.com/search/label/Ni%20Una%20Wayuu%20Menos' rel='tag'># Ni Una Wayuu Menos</a>
<a href='http://www.notiwayuu.com/search/label/Violencias%20contra%20las%20mujeres' rel='tag'># Violencias contra las mujeres</a>
</span>
<div style='clear: both;'></div>
<div class='ads-posting'>
<a name='ad-post-bottom'></a>
</div>
<div style='clear: both;'></div>
<div class='share2'>
Share This <i class='fa fa-share-alt'></i>
</div>
<div class='addthis_sharing_toolbox'></div>
<script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a3a64d1b0fbe97'></script>
<div style='clear:both'></div>
<input class='post-share-link ' onClick='this.setSelectionRange(0, this.value.length)' value='http://www.notiwayuu.com/2021/05/niunawayuumenos.html'/>
<div style='clear:both'></div>
<div class='ty-author-box'>
<img alt='Author Image' class='avatar avatar-60 photo' height='150' src='//4.bp.blogspot.com/-tpa9Umfa87s/X8Y9aWE2iQI/AAAAAAAAE6A/lLpNC5UAaHsUd4wNu-5xHAo1wz9aMPPvACK4BGAYYCw/s220/119082904_10158910978406177_7464718886920325863_n.jpg' width='140'/>
<p>
<b>About Wayunkerra </b>
<br/>
<span name='author-post'></span>
<span name='author-social'></span>
</p>
</div>
<div style='clear:both'></div>
<div class='post-pager' id='post-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.notiwayuu.com/2021/04/german-aguilar-el-quijote-de-la.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'></a>
</span>
</div>
<div style='clear:both'></div>
<div id='related-posts'>
Violencias contra las mujeres
</div>
<div style='clear:both'></div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Publicado por:
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/18302355274131522828' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/18302355274131522828' rel='author' title='author profile'>
<span itemprop='name'>Wayunkerra </span>
</a>
</span>
</span>
<span class='post-timestamp'>
el
<meta content='http://www.notiwayuu.com/2021/05/niunawayuumenos.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.notiwayuu.com/2021/05/niunawayuumenos.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2021-05-04T09:52:00-05:00'>5/04/2021 09:52:00 a.&#160;m.</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=7641441361447412613&postID=8668413315663889725&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=7641441361447412613&postID=8668413315663889725&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=7641441361447412613&postID=8668413315663889725&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=7641441361447412613&postID=8668413315663889725&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=7641441361447412613&postID=8668413315663889725&target=pinterest' target='_blank' title='Compartir en Pinterest'><span class='share-button-link-text'>Compartir en Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Etiquetas:
<a href='http://www.notiwayuu.com/search/label/Feminicidios%20Wayuu' rel='tag'>Feminicidios Wayuu</a>,
<a href='http://www.notiwayuu.com/search/label/Fuerza%20de%20Mujeres%20Wayuu' rel='tag'>Fuerza de Mujeres Wayuu</a>,
<a href='http://www.notiwayuu.com/search/label/Mujeres%20Wayuu' rel='tag'>Mujeres Wayuu</a>,
<a href='http://www.notiwayuu.com/search/label/Ni%20Una%20Wayuu%20Menos' rel='tag'>Ni Una Wayuu Menos</a>,
<a href='http://www.notiwayuu.com/search/label/Violencias%20contra%20las%20mujeres' rel='tag'>Violencias contra las mujeres</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>

      </div>
    
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No hay comentarios:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<p>Tus preguntas, sugerencias, comentarios y opiniones sobre esta entrada y el contenido que publicamos en el NotiWayuu.blogspot.com, son importantes para nosotras y nosotros.  Escríbenos a la Redacción del NotiWayuu, incluso si quieres que contemos tus historias. </p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7641441361447412613&postID=8668413315663889725' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3858658042-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.notiwayuu.com/2021/04/german-aguilar-el-quijote-de-la.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://www.notiwayuu.com/'>Inicio</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://www.notiwayuu.com/feeds/8668413315663889725/comments/default' target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div id='put-your-comment'>
<div class='cmm-tabs'>
<div data-tab='blogger'><div class='blogger-tab'></div></div>
<div data-tab='disqus'><div class='disqus-tab'><div id='disqus_thread'></div></div></div>
<div data-tab='facebook'><div class='facebook-tab'></div></div>
</div>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".facebook-tab").append("<div class='fb-comments' data-href='http://www.notiwayuu.com/2021/05/niunawayuumenos.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
         </div>
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_shortname = 'sigma2';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
<div id='ads-blog'>
<div class='ad-bottom-widget section' id='adwidegt3' name='Post Bottom Ad Widget'><div class='widget HTML' data-version='1' id='HTML98'>
<h2 class='title'>Post Bottom Ad</h2>
<div class='widget-content'>
<span>
<span>
<div class="lalulintas"><span class="rambuhijau">Responsive Ads Here</span>
</div>
<style type="text/css">
.lalulintas{width:100%;height:100px;background:#f11809;margin:0 auto;position:relative;}
.rambuhijau{background:#f8695f;position:absolute;display:block;color:rgba(0,0,0,0.2);text-align:center;text-transform:uppercase;letter-spacing:2px;font-size:180%;padding:10px;margin:5px;left:0;right:0;top:0;bottom:0;font-weight:700;line-height:4.4rem}
@media only screen and (max-width: 768px) {
.rambuhijau {font-size:100%;}
}
</style></span></span>
</div>
</div></div>
<div style='clear: both;'></div>
</div>
<div class='post-author-widget section' id='Postwidegt1' name='Post Author Details'><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>Qué hacemos</h2>
<div class='widget-content'>
<span>El NotiWayuu es un blog de monitoreo de información sobre pueblos indigenas y especialmente mujeres indígenas en Colombia y el mundo.  Al ser les fundadores de este blog pertenecientes al Pueblo Wayuu, también producimos contenido único desde lo que sucede en nuestro territorio.</span>
</div>
</div></div>
<div class='post-author-social section' id='Postwidegt2' name='Post Author Social Profiles'><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Menu</h2>
<div class='widget-content'>
<ul>
<li><a href='#'><i class="fa fa-facebook"></i></a></li>
<li><a href='#'><i class="fa fa-twitter"></i></a></li>
<li><a href='#'><i class="fa fa-google-plus"></i></a></li>
<li><a href='#'><i class="fa fa-instagram"></i></a></li>
<li><a href='#'><i class="fa fa-pinterest"></i></a></li>
<li><a href='#'><i class="fa fa-linkedin"></i></a></li>
<li><a href='https://www.sorabloggingtips.com/2017/01/how-to-add-sitemap-widget-in-blogspot-blogs.html'>_SiteMap</a></li>
<li><a href='https://newspaper-templatesyard.blogspot.in/templatesyard'>_Error Page</a></li>
<li><a href='#'>Post Formats</a></li>
<li><a href='http://newspaper-templatesyard.blogspot.com/2016/03/cars-waiting-pedestrians-cross-street.html'>_Left Sidebar</a></li>
<li><a href='http://newspaper-templatesyard.blogspot.in/2016/03/business-man-analyzing-graphs-on-tablet.html'>_Right Sidebar</a></li>
<li><a href='http://newspaper-templatesyard.blogspot.in/2016/03/tablet-on-table-showing-calendar.html'>_Full Post</a></li>
<li><a href='http://www.shardawebservices.com/'>Seo Service</a></li>
<li><a href='http://www.sorabloggingtips.com/2018/02/how-to-setup-newspaper-blogger-template.html'>Documentation</a></li>
<li><a href='http://www.templatesyard.com/2018/02/newspaper-news-blogger-template.html'>Download</a></li>
</ul>
</div>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='social-counter sidebar  ty-trigger no-items section' id='social-counter' name='Social Counter'>
</div>
<div style='clear: both;'></div>
<div class='sidebar ty-trigger section' id='sidebar(1)'><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Síguenos en Facebook</h2>
<div class='widget-content'>
<center><div class="fb-padding"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1395743857335531";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="


https://www.facebook.com/Notiwayuu-1176726465681447/" data-width="340" data-height="230" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div></div></center>
</div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>Necesitamos tu Apoyo</h2>
<div class='widget-content'>
Cuando realizas una donación al NotiWayuu, apoyas económicamente la producción de noticias locales del Pueblo Wayuu y el monitoreo de información sobre pueblos indígenas en el mundo.   Nuestro entorno, es cada vez más desafiante, por eso necesitamos tu donación ahora más que nunca.


<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="H7S9TFGT3S9NN" />
<input type="image" src="https://www.paypalobjects.com/en_US/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_CH/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' rel='nofollow' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>Entrada Destacada</h2>
<div class='post-summary'>
<h3><a href='http://www.notiwayuu.com/2020/10/sabio-indigena-mexicano-apoya-la-minga.html'>Audio:  Sabio Indígena Mexicano apoya la Minga</a></h3>
<img class='image' src='https://1.bp.blogspot.com/-1GP2rdaizzY/X4GQ29GachI/AAAAAAAAE2A/WB8YIuwcDgwD6cPNCSm8dBApVyhWrYVQQCLcBGAsYHQ/w640-h294/Captura%2Bde%2Bpantalla%2B2020-10-10%2Ba%2Blas%2B12.45.29.png'/>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' rel='nofollow' target='configFeaturedPost1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>&#161;Síguenos!</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d7641441361447412613\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwMDAwMDAiByMwMDAwMDAqByNGRkZGRkYyByMwMDAwMDA6ByMwMDAwMDBCByMwMDAwMDBKByMwMDAwMDBSByNGRkZGRkZaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d8668413315663889725\x26origin\x3dhttp://www.notiwayuu.com/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d7641441361447412613\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwMDAwMDAiByMwMDAwMDAqByNGRkZGRkYyByMwMDAwMDA6ByMwMDAwMDBCByMwMDAwMDBKByMwMDAwMDBSByNGRkZGRkZaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d8668413315663889725\x26origin\x3dhttp://www.notiwayuu.com/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' rel='nofollow' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget ContactForm' data-version='1' id='ContactForm2'>
<h2 class='title'>Suscríbete al Boletín</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Nombre
<br/>
<input class='contact-form-name' id='ContactForm2_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Correo electrónico
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm2_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Mensaje
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm2_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm2_contact-form-submit' type='button' value='Enviar'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm2_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm2_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm2"));' rel='nofollow' target='configContactForm2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Redacción NotiWayuu</h2>
<div class='widget-content'>
<ul>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/10787994530513610008' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Karmen Ramírez Boscán </a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/12275381205307372058' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Miguel Ramírez - Publicidad</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/03841445926011640093' style='background-image: url(//www.blogger.com/img/logo-16.png);'>NotiWayuu</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/18302355274131522828' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Wayunkerra </a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' rel='nofollow' target='configProfile1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList4'>
<h2>Nuestras Páginas</h2>
<div class='widget-content'>
<ul>
<li><a href='http://cabildowayuunouna.blogspot.com/'>Ranchería de Inicio</a></li>
<li><a href='http://acercadelcabildo.blogspot.com/'>Acerca del Cabildo</a></li>
<li><a href='http://pueblowayuu.blogspot.com/'>Acerca del Pueblo Wayúu</a></li>
<li><a href='http://notiwayuu.blogspot.com/'>N o t i W a y ú u</a></li>
<li><a href='http://victimaswayuu.blogspot.com/'>Itinerario de Victimas Wayúu</a></li>
<li><a href='http://tiendawayuu.blogspot.com/'>Tienda Wayúu Nóüna</a></li>
<li><a href='http://jieyuuwayuu.blogspot.com/'>Yanama - Sutsüin Jieyuu Wayúu - Fuerza de Mujeres Wayúu</a></li>
<li><a href='http://wayuunkerra.blogspot.com/'>Pütchi - Documentos de Interés</a></li>
<li><a href='http://fotoswayuu.blogspot.com/'>Galería de Fotografías Wayúu</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList4"));' rel='nofollow' target='configLinkList4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>Quiénes Somos</h2>
<div class='widget-content'>
<span>NotiWayuu es un medio autónomo de comunicaciones que fue fundado por  Karmen Ramírez Boscán en 2007.  Actualmente, bajo la dirección de Miguel Iván Ramírez Boscán, NotiWayuu se concentra en el monitoreo de la información sobre pueblos indígenas, especialmente la que involucra al pueblo Wayuu.  Además creamos contenido único desde nuestras experiencias.</span>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Fuerza de Mujeres Wayuu. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<h2 class='title'>Videos</h2>
<div class='widget-content'>
<span data-type="tygrid" data-label="Video" data-no="6"></span>



<a href="https://www.youtube.com/watch?v=nTqIbiEt-F8&t=859s">Red de Comunicaciones del Pueblo Wayuu</a>

<a href="https://www.youtube.com/watch?v=MVZpp2VUViU">Muestra de Cine Indígena
</a>

<a href="https://www.youtube.com/watch?v=ZpKt0IrOWw4">Ranchería Utta
</a><a href="https://www.youtube.com/watch?v=vUCc-nPU8Xg">Wayuunaiki Para El Mundo</a>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList2'>
<h2>Otras Rancherías</h2>
<div class='widget-content'>
<ul>
<li><a href='http://nacionwayuuong.com/quienes-somos-nacion-wayuu'>Nación Wayuu Oenegé</a></li>
<li><a href='http://www.indigenousportal.com/'>Indigenous Portal</a></li>
<li><a href='http://actualidad.hemeracomunicar.org/'>Actualidad Étnica</a></li>
<li><a href='http://organizacionwayuumunsurat.blogspot.com/'>Organización Wayuu Munsurat</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList2"));' rel='nofollow' target='configLinkList2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Wayunkerra</h2>
<div class='widget-content'>
<a href='http://www.wayunkerra.com'>
<img alt='Wayunkerra' height='210' id='Image1_img' src='http://1.bp.blogspot.com/-ssqvtyNCK4s/XwWmJopzifI/AAAAAAAAEeE/4Eir2LXyk4sUhvyb2BZcpFG9lR9AjHmlgCK4BGAYYCw/s231/12909408_773115746153612_7228919906902951121_o-2.jpg' width='231'/>
</a>
<br/>
<span class='caption'>Wayunkerra</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
</div></div>
<div style='clear: both;'></div>
<div class='sidetabs' id='sidetabs'>
<ul class='menu-tab'>
<li class='item-1'><a href='#tabside1'></a></li>
<li class='item-2'><a href='#tabside2'></a></li>
<li class='item-3'><a href='#tabside3'></a></li>
</ul>
<div class='sidebar ty-trigger section' id='tabside1' name='Tab 01'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Recientes</h2>
<div class='widget-content'>
<span class="latestposts" data-no="5"></span>
</div>
</div></div>
<div class='sidebar ty-trigger section' id='tabside2' name='Tab 02'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Populares</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.notiwayuu.com/2020/11/la-mujer-mas-grande-que-pario-la-guajira.html'>
<img alt='La Mujer más grande que ha parido La Guajira' border='0' height='72' src='https://1.bp.blogspot.com/-PvqAM_2uXdQ/X6CUeHwmTYI/AAAAAAAABic/fzg3tAbSrmMESM8RBRKDk0e02ibaHbovACLcBGAsYHQ/s72-w400-c-h400/FMW%2B-%2BLa%2BGuajira%2BSe%2BProtege%2Bchayo.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.notiwayuu.com/2020/11/la-mujer-mas-grande-que-pario-la-guajira.html'>La Mujer más grande que ha parido La Guajira</a></div>
<div class='item-snippet'>&#160; Por, Miguel Iván Ramírez Boscán &#8211; Wayuu Epinayuu   Fuerza de Mujeres Wayuu &#8211; Red Comunicaciones Wayuu   &#160;   &#161;A mí solo me sirve la lengua!...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.notiwayuu.com/2020/08/mi-silencio-relato-de-un-nino-wayuu.html'>
<img alt='Mi silencio -  Relato de un Niño Wayuu abusado*' border='0' height='72' src='https://1.bp.blogspot.com/-Ec4us-1lzgg/XzwYDz9VUzI/AAAAAAAAEoc/epirNFtRyDQjgFfz6zOdK-Wjzs9ujZLYACLcBGAsYHQ/s72-c/WhatsApp%2BImage%2B2020-08-18%2Bat%2B19.50.17.jpeg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.notiwayuu.com/2020/08/mi-silencio-relato-de-un-nino-wayuu.html'>Mi silencio -  Relato de un Niño Wayuu abusado*</a></div>
<div class='item-snippet'>     Por:&#160; Luis Fuenmayor   Wayuu Epieyuu   Reportero Comunitario-&#160; RED Putchimajana     Inquieto, sonriente, mimado.&#160; Así podría&#160; describir...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.notiwayuu.com/2020/10/el-conflicto-armado-en-colombia-tiene.html'>
<img alt='El conflicto armado en Colombia tiene Covid' border='0' height='72' src='https://1.bp.blogspot.com/-ii6N6G45Eew/X5hCk65Nk3I/AAAAAAAABh4/EXC3q2cd6S4OWan68c-lVj4SK00D02xywCLcBGAsYHQ/s72-w400-c-h225/IMG_2597.JPG' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.notiwayuu.com/2020/10/el-conflicto-armado-en-colombia-tiene.html'>El conflicto armado en Colombia tiene Covid</a></div>
<div class='item-snippet'>Por, Miguel Iván Ramírez Boscán - Fuerza de Mujeres Wayuu El paciente es Colombia y el Conflicto armado es la pandemia: Manifiesta tener fie...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.notiwayuu.com/2020/08/los-ninos-primero.html'>
<img alt='Los niños primero' border='0' height='72' src='https://1.bp.blogspot.com/-A-Y82vRkHm0/XzwdIcDKFvI/AAAAAAAAEoo/K_Vg0gaz5sIpkOoE923Cxi4SJFZ8kFspQCLcBGAsYHQ/s72-c/115863147_10157450893113161_3684036635664075201_n.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.notiwayuu.com/2020/08/los-ninos-primero.html'>Los niños primero</a></div>
<div class='item-snippet'>  Ignacio Manuel Epinayu     Por Ignacio &#160;Manuel Epinayu Pushaina   Wayuu Pushaina&#160;   Especial para NotiWayuu     Nos hemos solidarizado con...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.notiwayuu.com/2020/12/fuerza-de-mujeres-wayuu-entregan.html'>
<img alt='Fuerza de Mujeres Wayuu entrega informe a La Comisión de La Verdad' border='0' height='72' src='https://lh3.googleusercontent.com/-IPLC-hPTRf8/X93kbM61mwI/AAAAAAAABnk/wmERdR_E35kWtBqJtJFXdjpXjmV3IxhhACLcBGAsYHQ/s72-c/1608377448908091-0.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.notiwayuu.com/2020/12/fuerza-de-mujeres-wayuu-entregan.html'>Fuerza de Mujeres Wayuu entrega informe a La Comisión de La Verdad</a></div>
<div class='item-snippet'>            Contando con la presencia de Patricia Tobón - Comisionada para los Pueblos Indígenas, el Movimiento Fuerza de Mujeres Wayuu hizo...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div></div>
<div class='sidebar ty-trigger section' id='tabside3' name='Tab 03'><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Comenta</h2>
<div class='widget-content'>
<span class="latestcomments" data-no="5"></span>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
<div class='sidebar ty-trigger section' id='sidebar(2)'><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Todas las Entradas</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>Todas las Entradas</option>
<option value='http://www.notiwayuu.com/2021/05/'>mayo (1)</option>
<option value='http://www.notiwayuu.com/2021/04/'>abril (1)</option>
<option value='http://www.notiwayuu.com/2021/03/'>marzo (2)</option>
<option value='http://www.notiwayuu.com/2021/02/'>febrero (2)</option>
<option value='http://www.notiwayuu.com/2021/01/'>enero (1)</option>
<option value='http://www.notiwayuu.com/2020/12/'>diciembre (2)</option>
<option value='http://www.notiwayuu.com/2020/11/'>noviembre (2)</option>
<option value='http://www.notiwayuu.com/2020/10/'>octubre (9)</option>
<option value='http://www.notiwayuu.com/2020/09/'>septiembre (8)</option>
<option value='http://www.notiwayuu.com/2020/08/'>agosto (25)</option>
<option value='http://www.notiwayuu.com/2020/07/'>julio (32)</option>
<option value='http://www.notiwayuu.com/2020/06/'>junio (54)</option>
<option value='http://www.notiwayuu.com/2020/05/'>mayo (46)</option>
<option value='http://www.notiwayuu.com/2020/04/'>abril (4)</option>
<option value='http://www.notiwayuu.com/2020/03/'>marzo (4)</option>
<option value='http://www.notiwayuu.com/2019/09/'>septiembre (1)</option>
<option value='http://www.notiwayuu.com/2019/06/'>junio (2)</option>
<option value='http://www.notiwayuu.com/2019/05/'>mayo (1)</option>
<option value='http://www.notiwayuu.com/2019/04/'>abril (2)</option>
<option value='http://www.notiwayuu.com/2019/03/'>marzo (1)</option>
<option value='http://www.notiwayuu.com/2018/10/'>octubre (8)</option>
<option value='http://www.notiwayuu.com/2018/09/'>septiembre (1)</option>
<option value='http://www.notiwayuu.com/2018/08/'>agosto (1)</option>
<option value='http://www.notiwayuu.com/2018/07/'>julio (1)</option>
<option value='http://www.notiwayuu.com/2018/06/'>junio (1)</option>
<option value='http://www.notiwayuu.com/2018/04/'>abril (1)</option>
<option value='http://www.notiwayuu.com/2018/03/'>marzo (1)</option>
<option value='http://www.notiwayuu.com/2018/02/'>febrero (2)</option>
<option value='http://www.notiwayuu.com/2018/01/'>enero (4)</option>
<option value='http://www.notiwayuu.com/2017/11/'>noviembre (3)</option>
<option value='http://www.notiwayuu.com/2017/10/'>octubre (8)</option>
<option value='http://www.notiwayuu.com/2017/09/'>septiembre (1)</option>
<option value='http://www.notiwayuu.com/2017/08/'>agosto (2)</option>
<option value='http://www.notiwayuu.com/2017/07/'>julio (7)</option>
<option value='http://www.notiwayuu.com/2017/06/'>junio (2)</option>
<option value='http://www.notiwayuu.com/2017/05/'>mayo (2)</option>
<option value='http://www.notiwayuu.com/2017/03/'>marzo (1)</option>
<option value='http://www.notiwayuu.com/2017/02/'>febrero (6)</option>
<option value='http://www.notiwayuu.com/2017/01/'>enero (2)</option>
<option value='http://www.notiwayuu.com/2016/12/'>diciembre (2)</option>
<option value='http://www.notiwayuu.com/2016/11/'>noviembre (3)</option>
<option value='http://www.notiwayuu.com/2016/10/'>octubre (8)</option>
<option value='http://www.notiwayuu.com/2016/09/'>septiembre (5)</option>
<option value='http://www.notiwayuu.com/2016/08/'>agosto (2)</option>
<option value='http://www.notiwayuu.com/2016/07/'>julio (5)</option>
<option value='http://www.notiwayuu.com/2016/06/'>junio (4)</option>
<option value='http://www.notiwayuu.com/2016/05/'>mayo (4)</option>
<option value='http://www.notiwayuu.com/2016/04/'>abril (4)</option>
<option value='http://www.notiwayuu.com/2016/03/'>marzo (7)</option>
<option value='http://www.notiwayuu.com/2016/02/'>febrero (6)</option>
<option value='http://www.notiwayuu.com/2016/01/'>enero (3)</option>
<option value='http://www.notiwayuu.com/2015/12/'>diciembre (1)</option>
<option value='http://www.notiwayuu.com/2015/08/'>agosto (1)</option>
<option value='http://www.notiwayuu.com/2015/07/'>julio (1)</option>
<option value='http://www.notiwayuu.com/2015/06/'>junio (1)</option>
<option value='http://www.notiwayuu.com/2015/05/'>mayo (3)</option>
<option value='http://www.notiwayuu.com/2015/04/'>abril (6)</option>
<option value='http://www.notiwayuu.com/2015/03/'>marzo (13)</option>
<option value='http://www.notiwayuu.com/2015/02/'>febrero (8)</option>
<option value='http://www.notiwayuu.com/2014/12/'>diciembre (1)</option>
<option value='http://www.notiwayuu.com/2014/11/'>noviembre (5)</option>
<option value='http://www.notiwayuu.com/2014/10/'>octubre (3)</option>
<option value='http://www.notiwayuu.com/2014/09/'>septiembre (8)</option>
<option value='http://www.notiwayuu.com/2014/08/'>agosto (4)</option>
<option value='http://www.notiwayuu.com/2014/07/'>julio (2)</option>
<option value='http://www.notiwayuu.com/2014/06/'>junio (1)</option>
<option value='http://www.notiwayuu.com/2014/05/'>mayo (7)</option>
<option value='http://www.notiwayuu.com/2014/04/'>abril (2)</option>
<option value='http://www.notiwayuu.com/2014/02/'>febrero (2)</option>
<option value='http://www.notiwayuu.com/2013/12/'>diciembre (2)</option>
<option value='http://www.notiwayuu.com/2013/11/'>noviembre (2)</option>
<option value='http://www.notiwayuu.com/2013/10/'>octubre (6)</option>
<option value='http://www.notiwayuu.com/2013/09/'>septiembre (2)</option>
<option value='http://www.notiwayuu.com/2013/08/'>agosto (2)</option>
<option value='http://www.notiwayuu.com/2013/07/'>julio (1)</option>
<option value='http://www.notiwayuu.com/2013/06/'>junio (1)</option>
<option value='http://www.notiwayuu.com/2013/05/'>mayo (3)</option>
<option value='http://www.notiwayuu.com/2013/02/'>febrero (5)</option>
<option value='http://www.notiwayuu.com/2013/01/'>enero (1)</option>
<option value='http://www.notiwayuu.com/2012/12/'>diciembre (2)</option>
<option value='http://www.notiwayuu.com/2012/11/'>noviembre (2)</option>
<option value='http://www.notiwayuu.com/2012/10/'>octubre (4)</option>
<option value='http://www.notiwayuu.com/2012/08/'>agosto (2)</option>
<option value='http://www.notiwayuu.com/2012/07/'>julio (2)</option>
<option value='http://www.notiwayuu.com/2012/06/'>junio (4)</option>
<option value='http://www.notiwayuu.com/2012/05/'>mayo (5)</option>
<option value='http://www.notiwayuu.com/2012/04/'>abril (4)</option>
<option value='http://www.notiwayuu.com/2012/03/'>marzo (8)</option>
<option value='http://www.notiwayuu.com/2012/02/'>febrero (10)</option>
<option value='http://www.notiwayuu.com/2012/01/'>enero (5)</option>
<option value='http://www.notiwayuu.com/2011/12/'>diciembre (15)</option>
<option value='http://www.notiwayuu.com/2011/11/'>noviembre (14)</option>
<option value='http://www.notiwayuu.com/2011/10/'>octubre (8)</option>
<option value='http://www.notiwayuu.com/2011/09/'>septiembre (9)</option>
<option value='http://www.notiwayuu.com/2011/08/'>agosto (18)</option>
<option value='http://www.notiwayuu.com/2011/07/'>julio (11)</option>
<option value='http://www.notiwayuu.com/2011/06/'>junio (2)</option>
<option value='http://www.notiwayuu.com/2011/05/'>mayo (3)</option>
<option value='http://www.notiwayuu.com/2011/04/'>abril (15)</option>
<option value='http://www.notiwayuu.com/2011/03/'>marzo (12)</option>
<option value='http://www.notiwayuu.com/2011/02/'>febrero (6)</option>
<option value='http://www.notiwayuu.com/2011/01/'>enero (1)</option>
<option value='http://www.notiwayuu.com/2010/11/'>noviembre (6)</option>
<option value='http://www.notiwayuu.com/2010/09/'>septiembre (6)</option>
<option value='http://www.notiwayuu.com/2010/08/'>agosto (5)</option>
<option value='http://www.notiwayuu.com/2010/07/'>julio (13)</option>
<option value='http://www.notiwayuu.com/2010/06/'>junio (2)</option>
<option value='http://www.notiwayuu.com/2010/05/'>mayo (3)</option>
<option value='http://www.notiwayuu.com/2010/04/'>abril (2)</option>
<option value='http://www.notiwayuu.com/2010/03/'>marzo (5)</option>
<option value='http://www.notiwayuu.com/2010/02/'>febrero (7)</option>
<option value='http://www.notiwayuu.com/2009/12/'>diciembre (2)</option>
<option value='http://www.notiwayuu.com/2009/10/'>octubre (3)</option>
<option value='http://www.notiwayuu.com/2009/09/'>septiembre (8)</option>
<option value='http://www.notiwayuu.com/2009/08/'>agosto (12)</option>
<option value='http://www.notiwayuu.com/2009/07/'>julio (11)</option>
<option value='http://www.notiwayuu.com/2009/06/'>junio (5)</option>
<option value='http://www.notiwayuu.com/2009/05/'>mayo (2)</option>
<option value='http://www.notiwayuu.com/2009/04/'>abril (4)</option>
<option value='http://www.notiwayuu.com/2009/03/'>marzo (14)</option>
<option value='http://www.notiwayuu.com/2009/02/'>febrero (14)</option>
<option value='http://www.notiwayuu.com/2009/01/'>enero (7)</option>
<option value='http://www.notiwayuu.com/2008/12/'>diciembre (12)</option>
<option value='http://www.notiwayuu.com/2008/11/'>noviembre (17)</option>
<option value='http://www.notiwayuu.com/2008/10/'>octubre (19)</option>
<option value='http://www.notiwayuu.com/2008/09/'>septiembre (23)</option>
<option value='http://www.notiwayuu.com/2008/08/'>agosto (9)</option>
<option value='http://www.notiwayuu.com/2008/07/'>julio (9)</option>
<option value='http://www.notiwayuu.com/2008/06/'>junio (6)</option>
<option value='http://www.notiwayuu.com/2008/05/'>mayo (3)</option>
<option value='http://www.notiwayuu.com/2008/04/'>abril (2)</option>
<option value='http://www.notiwayuu.com/2008/03/'>marzo (5)</option>
<option value='http://www.notiwayuu.com/2008/02/'>febrero (11)</option>
<option value='http://www.notiwayuu.com/2008/01/'>enero (4)</option>
<option value='http://www.notiwayuu.com/2007/12/'>diciembre (11)</option>
<option value='http://www.notiwayuu.com/2007/11/'>noviembre (5)</option>
<option value='http://www.notiwayuu.com/2007/10/'>octubre (4)</option>
<option value='http://www.notiwayuu.com/2007/09/'>septiembre (11)</option>
<option value='http://www.notiwayuu.com/2007/08/'>agosto (15)</option>
<option value='http://www.notiwayuu.com/2007/07/'>julio (9)</option>
<option value='http://www.notiwayuu.com/2007/06/'>junio (9)</option>
<option value='http://www.notiwayuu.com/2007/05/'>mayo (6)</option>
<option value='http://www.notiwayuu.com/2007/04/'>abril (3)</option>
<option value='http://www.notiwayuu.com/2007/03/'>marzo (3)</option>
<option value='http://www.notiwayuu.com/2007/01/'>enero (3)</option>
</select>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>&#191;Quiénes apoyan al NotiWayuu?</h2>
<div class='widget-content'>
<a href="https://www.wayunkerra.com">Wayunkerra Indigenous Women's Initiative</a>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<!-- end content-wrapper -->
<div id='lower'>
<div class='bot-bar-menu'>
<div class='bot-menu-wrap body-row'>
<div class='bot-menu section' id='Bottom-menu'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='widget-content'>
<ul id='nav2'>
<li>
<a href='http://www.notiwayuu.com/'>Home</a>
</li>
</ul>
</div>
</div></div>
<div class='bottom-bar-social blue section' id='Footer social widget' name='Footer Social Widget'><div class='widget LinkList' data-version='1' id='LinkList236'>
<div class='widget-content'>
<ul id='social'>
<li><a class='facebook' href='https://www.facebook.com/pages/category/Media-News-Company/Notiwayuu-1176726465681447/' title='facebook'></a></li>
<li><a class='twitter' href='#' title='twitter'></a></li>
<li><a class='instagram' href='#' title='instagram'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
<div class='body-row' id='lower-wrapper'>
<div id='lowerbar-wrapper'>
<div class='lowerbar ty-trigger no-items section' id='Footer widget(1)'></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ty-trigger section' id='Footer widget(2)'><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Recent News</h2>
<div class='widget-content'>
<span class="tagpost" data-label="News" data-no="5"></span>
</div>
</div></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ty-trigger section' id='Footer widget(3)'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Formulario de contacto</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Nombre
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Correo electrónico
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Mensaje
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Enviar'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div><div class='widget Label' data-version='1' id='Label2'>
<h2>Categories</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.notiwayuu.com/search/label/Video'>Video</a>
<span dir='ltr'>(1)</span>
</li>
</ul>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div id='ty_footer'>
<div class='ty-copy-container body-row'>
<div class='ty_footer_copyright'>
                       Copyright &#169; <script type='text/javascript'>var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='http://www.notiwayuu.com/' itemprop='url'><span itemprop='name'>N o t i W a y u u</span></a>
</div>
</div>
</div>
<a class='back-to-top' href='#'><i class='fa fa-hand-o-up'></i></a>
</div>
<script async='async' type='text/javascript'> 
//<![CDATA[
var no_image = "http://3.bp.blogspot.com/-Yw8BIuvwoSQ/VsjkCIMoltI/AAAAAAAAC4c/s55PW6xEKn0/s1600-r/nth.png";
var month_format = [, "Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sept", "Oct", "Nov", "Dec"];
var comments_text = "<span>Post </span>Comment";
var pagenav_prev = "Previous";
var pagenav_next = "Next";
var POSTPAGER_OLDER = "Older Article <i class='fa fa-chevron-circle-right' aria-hidden='true'></i>"; // post nav text "previous post"
var POSTPAGER_NEWER = "<i class='fa fa-chevron-circle-left' aria-hidden='true'></i> Newer Article"; // post nav text "next post"
//]]>
</script>
<script type='text/javascript'>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</script>
<!--Page Navigation Ends -->
<script>
 /*<![CDATA[*/
jQuery(document).ready(function() {
var offset = 220;
var duration = 500;
jQuery(window).scroll(function() {
if (jQuery(this).scrollTop() > offset) {
jQuery('.back-to-top').fadeIn(duration);
} else {
jQuery('.back-to-top').fadeOut(duration);
}
});
jQuery('.back-to-top').click(function(event) {
event.preventDefault();
jQuery('html, body').animate({scrollTop: 0}, duration);
return false;
})
});
  /*]]>*/
</script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/793325732-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>