<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/1243919952-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<script async='async' data-ad-client='ca-pub-8363480437480640' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- [ Meta Tag SEO ] -->
<include expiration='7d' path='*.css'></include>
<include expiration='7d' path='*.js'></include>
<include expiration='3d' path='*.gif'></include>
<include expiration='3d' path='*.jpeg'></include>
<include expiration='3d' path='*.jpg'></include>
<include expiration='3d' path='*.png'></include>
<meta content='sat, 02 jun 2020 00:00:00 GMT' http-equiv='expires'/>
<script type='application/ld+json'>{ "@context": "http://schema.org", "@type": "WebSite", "url": "http://www.notiwayuu.com/", "potentialAction": { "@type": "SearchAction", "target": "http://www.notiwayuu.com/?q={search_term}", "query-input": "required name=search_term" } }</script>
<meta content='Wayuumina - Siguiendo la tradición en tiempos de pandemia.  , N o t i W a y u u: Wayuumina - Siguiendo la tradición en tiempos de pandemia.  , N o t i W a y u u' name='keywords'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.notiwayuu.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.notiwayuu.com/2020/07/wayuumina-siguiendo-la-tradicion-en.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="N o t i W a y u u - Atom" href="http://www.notiwayuu.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="N o t i W a y u u - RSS" href="http://www.notiwayuu.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="N o t i W a y u u - Atom" href="https://www.blogger.com/feeds/7641441361447412613/posts/default" />

<link rel="alternate" type="application/atom+xml" title="N o t i W a y u u - Atom" href="http://www.notiwayuu.com/feeds/8768524578622680594/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1223634438-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-_gZJhCrxU1s/Xxb55zzlrNI/AAAAAAAAElk/SXYUvazTQl8j8KrMsLAJ8KbwQDcYHbEdwCLcBGAsYHQ/s400/WhatsApp%2BImage%2B2020-07-21%2Bat%2B16.18.25.jpeg' rel='image_src'/>
<meta content='http://www.notiwayuu.com/2020/07/wayuumina-siguiendo-la-tradicion-en.html' property='og:url'/>
<meta content='Wayuumina - Siguiendo la tradición en tiempos de pandemia.  ' property='og:title'/>
<meta content='NotiWayuu es un blog dedicado al monitoreo de información y la creación de contenido único.  Contamos la realidad de los pueblos indígenas.' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-_gZJhCrxU1s/Xxb55zzlrNI/AAAAAAAAElk/SXYUvazTQl8j8KrMsLAJ8KbwQDcYHbEdwCLcBGAsYHQ/w1200-h630-p-k-no-nu/WhatsApp%2BImage%2B2020-07-21%2Bat%2B16.18.25.jpeg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Wayuumina - Siguiendo la tradición en tiempos de pandemia.   - N o t i W a y u u
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='Wayuumina - Siguiendo la tradición en tiempos de pandemia.  ' property='og:title'/>
<meta content='http://www.notiwayuu.com/2020/07/wayuumina-siguiendo-la-tradicion-en.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://1.bp.blogspot.com/-_gZJhCrxU1s/Xxb55zzlrNI/AAAAAAAAElk/SXYUvazTQl8j8KrMsLAJ8KbwQDcYHbEdwCLcBGAsYHQ/s400/WhatsApp%2BImage%2B2020-07-21%2Bat%2B16.18.25.jpeg' property='og:image'/>
<meta content='N o t i W a y u u' property='og:site_name'/>
<meta content='http://www.notiwayuu.com/' name='twitter:domain'/>
<meta content='Wayuumina - Siguiendo la tradición en tiempos de pandemia.  ' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://1.bp.blogspot.com/-_gZJhCrxU1s/Xxb55zzlrNI/AAAAAAAAElk/SXYUvazTQl8j8KrMsLAJ8KbwQDcYHbEdwCLcBGAsYHQ/s400/WhatsApp%2BImage%2B2020-07-21%2Bat%2B16.18.25.jpeg' name='twitter:image'/>
<meta content='Wayuumina - Siguiendo la tradición en tiempos de pandemia.  ' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
/*------Layout (No Edit)----------*/
body#layout #body-wrapper {
padding: 0;
width: 800px
}
body#layout #loader {
display: none;
}
body#layout .ty-slide-show {
opacity:1;
}
body#layout .theme-opt {
display: block !important;
}
body#layout .theme-opt .option {
background: #333;
border-color: #222;
}
body#layout .theme-opt .option.section h4 {
color:#fff!important;
}
body#layout .section h4 {
color: #333!important;
text-align:center;
text-transform:uppercase;
letter-spacing:1.5px;
}
body#layout .top-bar-social, body#layout .top-bar-menu {
width: 47.3%;
}
body#layout .headerleft {
width: auto;
}
body#layout .headerright {
width: 460px;
}
body#layout .ticker .widget {
height: auto;
overflow: visible;
}
body#layout .ticker .widget-content {
height: auto;
}
body#layout .post-author-widget, body#layout .post-author-social {
display: block;
visibility:visible;
height: auto;
width: 42.43%;
float:left;
}
body#layout .post-author-social {
float:right;
}
body#layout .tm-menu, body#layout .menu-wrap {
height: auto;
}
body#layout #menu {
display: block;
visibility:visible;
height: auto;
float:none;
}
body#layout .hub-home, body#layout .menu-right {
display: none;
}
body#layout #menu .widget {
display: block;
visibility:visible;
}
body#layout .preload {
opacity:1;
}
body#layout #content-wrapper {
margin: 0 auto;
padding:0;
}
body#layout #adwidegt1 .widget, body#layout #adwidegt2 .widget, body#layout #adwidegt3 .widget {
display:block;
}
body#layout .tyright-wrapper {
width: 50%;
float: right;
}
body#layout .tyleft-wrapper {
width: 50%;
float: left;
}
body#layout #lowerbar-wrapper {
width: 33.33%;
float: left;
}
body#layout #main-wrapper {
float: left;
width: 70%;
margin: 0;
padding: 0
}
body#layout #sidebar-wrapper {
float: right;
width: 30%;
margin: 0;
padding: 0;
}
body#layout .sidebar.section {
background-color: #ff7f00!important;
border: 1px solid #ca7900;
}
body#layout .sidetabs .section {
background-color: #ffd400 !important;
border: 1px solid #dcbc20;
}
body#layout #sidebar-wrapper .section .widget-content {
border-color: #5a7ea2!important
}
body#layout .section .draggable-widget .widget-wrap2 {
background-color: #0099e5!important
}
body#layout #main-wrapper #main {
margin-right: 4px;
background-color: #5a7ea2;
border-color: #34495e
}
body#layout #main-wrapper #main h4 {
color: #fff!important
}
body#layout .layout-widget-description {
display: none!important
}
body#layout #Blog1 .widget-content {
border-color: #34495e
}
body#layout .add_widget {
background: #ebebeb;
border: 1px solid #dddddd;
}
body#layout .FollowByEmail .widget-content:before {
display: none;
}
body#layout .bottom-bar-social {
display: block;
float: none;
}
body#layout #lower, body#layout #lower-wrapper, body#layout #lowerbar-wrapper, body#layout #ty_footer, body#layout #header-wrappers {
padding: 0;
}
body#layout .bot-menu, body#layout .bottom-bar-social {
float: left;
width: 44.735%;
}
body#layout .editlink {
background: #0099e5;
color: #fff !important;
padding: 0 3px;
line-height: 18px;
border: 1px solid #08f;
border-radius: 3px;
text-transform: uppercase;
letter-spacing: 1px;
text-decoration: none !important;
}
body#layout .menu-tab {
display: none;
}
/*------Layout (end)----------*/
--></style>
<style>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>
//<![CDATA[
//CSS Ready

//CSS Ready
function loadCSS(e, t, n) {
    "use strict";
    var i = window.document.createElement("link");
    var o = t || window.document.getElementsByTagName("script")[0];
    i.rel = "stylesheet";
    i.href = e;
    i.media = "only x";
    o.parentNode.insertBefore(i, o);
    setTimeout(function() {
        i.media = n || "all"
    })
}
loadCSS("//fonts.googleapis.com/css?family=Montserrat:400,400i,500,600,700|Black+Ops+One");
loadCSS("//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css");

//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7641441361447412613&amp;zx=ef63022c-991c-4dd6-8a67-1c891998d8c1' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7641441361447412613&amp;zx=ef63022c-991c-4dd6-8a67-1c891998d8c1' rel='stylesheet'/></noscript>

<script data-ad-client="ca-pub-5570185421268655" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body class='item'>
<div class='theme-opt' style='display:none'>
<div class='option section' id='option' name='Theme Options'><div class='widget HTML' data-version='1' id='HTML900'>
</div><div class='widget HTML' data-version='1' id='HTML911'>
          <style>a.Video:before {content:"\f144"}
a.indigenas:before {content:"\f1b9"}
a.indigenas:before {content:"\f0b1"}
a.indigenas:before {content:"\f183"}
a.Nature:before {content:"\f06c"}
a.indigenas:before {content:"\f0c4"}
a.Gallery:before {content:"\f03e"}
a.indigenas:before {content:"\f1e6"}
a.Learn:before, a.Culture:before {content:"\f02d"}
a.Music:before {content:"\f001"}
a.Sports:before {content:"\f091"}
a.Children:before {content:"\f1ae"}
a.Photography:before {content:"\f030"}
a.Beauty:before {content:"\f004"}
a.Food:before {content:"\f015"}
a.News:before {content:"\f1ea"}</style>
        </div><div class='widget HTML' data-version='1' id='HTML910'>
<script type='text/javascript'>
              //<![CDATA[
              var perPage = 7;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML207'>
<script type='text/javascript'>
              //<![CDATA[
              $(document).ready(function() {
                if ($(window).width() > 1100) {      
                  $("#main-wrapper, #sidebar-wrapper").theiaStickySidebar({
                    additionalMarginTop: 25,
                    additionalMarginBottom: 25
                  });  
                }
              }); 
              //]]>
            </script>
</div></div>
</div>
<div id="body-wrapper" class="item">

<div class='header-wrap'>
<div class='body-row' id='header-wrappers'>
<div class='headerleft'>
<div class='headerleft section' id='headerleft' name='Blog Logo'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.notiwayuu.com/' style='display: block'><h1 style='display:none'></h1>
<img alt='N o t i W a y u u' height='80px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/-yV58_i025nw/XuOhIkEN63I/AAAAAAAABLc/eJ5dNGgKb9wUMSFMQzVYbwqLrUeEJzWRgCK4BGAYYCw/s1600/notiwayuu%2Bbanner%2Bblogger.png' style='display: block' width='753px; '/>
</a>
<div class='descriptionwrapper'>
<p class='description'><span>Agencia Autónoma de Comunicaciones</span></p>
</div>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<div style='clear: both;'></div>
<div class='tm-menu'>
<div class='body-row menu-wrap'>
<li class='hub-home'><a href='http://www.notiwayuu.com/'><i class='fa fa-home'></i></a></li>
<div class='menu section' id='menu' name='Main Menu'><div class='widget LinkList' data-version='1' id='LinkList210'>
<div class='widget-content'>
<ul itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='#' itemprop='url'>Inicio</a></li>
</ul>
</div>
</div></div>
<div class='menu-right'>
<div id='search-bar'>
<span class='header-search'>
<i class='fa fa-search'></i>
<i class='fa fa-times'></i>
</span>
<div class='search-form' style='display: none;'>
<form action='/search' id='searchform' method='get'>
<input name='q' placeholder='Search' type='text' vk_18d09='subscribed' vk_1ad21='subscribed' vk_1b6ba='subscribed'/>
</form>
</div></div>
<div class='ty-ran-yard'><span><a class='ran-sym'></a></span></div>
</div>
</div>
</div>
</div>
<div style='clear: both;'></div>
<div class='news-tick-wrap'>
<div class='news-tick-bar body-row'>
<div class='ticker section' id='ticker' name='Ticker News'><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Ultimas Noticias</h2>
<div class='widget-content'>
<span data-type="recent" data-no="5"></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7641441361447412613&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=ticker' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='body-row' id='ads-blog'>
<div class='ad-home-widget no-items section' id='adwidegt1' name='Home Ad Widget'>
</div>
<div style='clear: both;'></div>
</div>
<div class='body-row' id='content-wrapper'>
<div id='main-wrapper'>
<div id='ads-blog'>
<div class='ad-top-widget section' id='adwidegt2' name='Post Top Ad Widget'><div class='widget HTML' data-version='1' id='HTML95'>
<h2 class='title'>Post Top Ad</h2>
<div class='widget-content'>
<span>
<span>
<div class="lalulintas"><span class="rambuhijau">Responsive Ads Here</span>
</div>
<style type="text/css">
.lalulintas{width:100%;height:100px;background:#f11809;margin:0 auto;position:relative;}
.rambuhijau{background:#f8695f;position:absolute;display:block;color:rgba(0,0,0,0.2);text-align:center;text-transform:uppercase;letter-spacing:2px;font-size:180%;padding:10px;margin:5px;left:0;right:0;top:0;bottom:0;font-weight:700;line-height:4.4rem}
@media only screen and (max-width: 768px) {
.rambuhijau {font-size:100%;}
}
</style></span></span>
</div>
</div></div>
<div style='clear: both;'></div>
</div>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>7/21/2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>

    <div itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
      <meta content='https://1.bp.blogspot.com/-_gZJhCrxU1s/Xxb55zzlrNI/AAAAAAAAElk/SXYUvazTQl8j8KrMsLAJ8KbwQDcYHbEdwCLcBGAsYHQ/s400/WhatsApp%2BImage%2B2020-07-21%2Bat%2B16.18.25.jpeg' itemprop='image'/>
<meta content='data:post.link : data:post.url' itemType='https://schema.org/WebPage' itemid='' itemprop='mainEntityOfPage' itemscope='itemscope'/>
<meta content='julio 21, 2020' itemprop='datePublished'/>
<meta content='2020-07-21T15:05:48Z' itemprop='dateModified'/>
<div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization'>
<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject' style='display:none;'>
<img src='https://1.bp.blogspot.com/-7Kd9qaiRHuA/WaEtZyc70TI/AAAAAAAADsA/7WUYBVoY-UwwjdEP3kDFPvH9htN0dDKgQCLcBGAs/s1600/demo-image.jpg'/>
<meta content='https://1.bp.blogspot.com/-7Kd9qaiRHuA/WaEtZyc70TI/AAAAAAAADsA/7WUYBVoY-UwwjdEP3kDFPvH9htN0dDKgQCLcBGAs/s1600/demo-image.jpg' itemprop='url'/>
<meta content='300' itemprop='width'/>
<meta content='200' itemprop='height'/>
</div>
<meta content='N o t i W a y u u' itemprop='name'/>
</div>
<div class='post-header'>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span typeof='v:Breadcrumb'><a class='bhome' href='http://www.notiwayuu.com/' property='v:title' rel='v:url'>Home</a></span><i class='fa fa-times'></i>
<span typeof='v:Breadcrumb'>
<a href='http://www.notiwayuu.com/search/label/Ni%C3%B1as%20Wayuu' property='v:title' rel='v:url'>Niñas Wayuu</a></span>
<i class='fa fa-times'></i><span>Wayuumina - Siguiendo la tradición en tiempos de pandemia.  </span>
</div>
<div class='post-head'>
<h1 class='post-title entry-title' itemprop='name headline'>
Wayuumina - Siguiendo la tradición en tiempos de pandemia.  
</h1></div>
<div class='post-meta'>
<span class='post-author vcard'>
<i class='fa fa-user'></i>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<a class='g-profile' href='' rel='author' title='NotiWayuu'>
<span itemprop='name'>NotiWayuu</span></a>
</span>
</span>
<span class='post-timestamp'>
<i class='fa fa-calendar-o'></i>
<meta content='http://www.notiwayuu.com/2020/07/wayuumina-siguiendo-la-tradicion-en.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.notiwayuu.com/2020/07/wayuumina-siguiendo-la-tradicion-en.html' rel='bookmark' title='permanent link'><abbr class='published timeago' itemprop='datePublished' title='2020-07-21T05:54:00-07:00'>julio 21, 2020</abbr></a>
</span>
<span class='label-head'>
<i class='fa fa-folder-o'></i>
<a href='http://www.notiwayuu.com/search/label/Ni%C3%B1as%20Wayuu' rel='tag'>Niñas Wayuu,</a>
</span>
</div>
<div style='clear: both;'></div>
<div class='ads-posting'>
<a name='ad-post-top'></a>
</div>
<div style='clear: both;'></div>
</div>
<article>
<div class='post-body entry-content' id='post-body-8768524578622680594' itemprop='articleBody'>
<meta content='  Licencia de Foto:  Néstor Bonivento - Tío Capi - Comunidad de Campamento       Por Gretty Ramírez Boscán - La Potto   Wayuu Epinayuu      ...' name='twitter:description'/>
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: right; margin-left: 1em; text-align: right;"><tbody>
<tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-_gZJhCrxU1s/Xxb55zzlrNI/AAAAAAAAElk/SXYUvazTQl8j8KrMsLAJ8KbwQDcYHbEdwCLcBGAsYHQ/s1600/WhatsApp%2BImage%2B2020-07-21%2Bat%2B16.18.25.jpeg" style="clear: right; margin-bottom: 1em; margin-left: auto; margin-right: auto;"><img border="0" data-original-height="409" data-original-width="581" height="281" src="https://1.bp.blogspot.com/-_gZJhCrxU1s/Xxb55zzlrNI/AAAAAAAAElk/SXYUvazTQl8j8KrMsLAJ8KbwQDcYHbEdwCLcBGAsYHQ/s400/WhatsApp%2BImage%2B2020-07-21%2Bat%2B16.18.25.jpeg" width="400" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Licencia de Foto: &nbsp;Néstor Bonivento - Tío Capi - Comunidad de Campamento</td></tr>
</tbody></table>
<div dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;">
</div>
<div style="text-align: justify;">
<div dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt;">
<span style="background-color: transparent; color: black; font-family: arial; font-size: 11pt; font-style: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Por Gretty Ramírez Boscán - La Potto</span></div>
<div dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt;">
<span style="background-color: transparent; color: black; font-family: arial; font-size: 11pt; font-style: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Wayuu Epinayuu</span></div>
<span id="docs-internal-guid-4cf531bb-7fff-108b-03df-92d8abee1ef7" style="font-family: verdana, sans-serif;"><span id="docs-internal-guid-9e10d42d-7fff-8f3f-2515-17a7a669b1d7" style="text-align: start;"></span></span><br class="Apple-interchange-newline" style="text-align: start;" />
<span id="docs-internal-guid-4cf531bb-7fff-108b-03df-92d8abee1ef7" style="font-family: verdana, sans-serif;"></span></div>
<div style="text-align: justify;">
<span id="docs-internal-guid-4cf531bb-7fff-108b-03df-92d8abee1ef7" style="font-family: verdana, sans-serif;"></span><br />
<span id="docs-internal-guid-4cf531bb-7fff-108b-03df-92d8abee1ef7" style="font-family: verdana, sans-serif;"></span></div>
<div dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;">
<span id="docs-internal-guid-4cf531bb-7fff-108b-03df-92d8abee1ef7"><span style="font-family: verdana, sans-serif; vertical-align: baseline; white-space: pre-wrap;">Para toda niña, convertirse en mujer, es un proceso de grandes cambios.&nbsp; Representa miedos, retos, aventuras, además de una forma nueva y responsable de ver su cuerpo. En el caso de Wayuumina y las demás niñas wayuu es algo que tiene un significado místicamente cotidiano, puesto que al desarrollarse las niñas son aisladas.&nbsp;&nbsp;</span></span></div>
<div style="text-align: justify;">
<span id="docs-internal-guid-4cf531bb-7fff-108b-03df-92d8abee1ef7" style="font-family: verdana, sans-serif;"><br /></span></div>
<div dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;">
<span id="docs-internal-guid-4cf531bb-7fff-108b-03df-92d8abee1ef7" style="font-family: verdana, sans-serif;"><span style="vertical-align: baseline; white-space: pre-wrap;">En el encierro o </span><span style="font-style: italic; vertical-align: baseline; white-space: pre-wrap;">Asürülaa</span><span style="vertical-align: baseline; white-space: pre-wrap;"> como se dice en wayuunaiki a esta etapa importante de las niñas, se les enseñan las labores propias de las mujeres en la tradición wayuu, es decir, las niñas que tienen su primera menstruación, aprenden no solamente la realización de las tareas domésticas, también se les enseña a profundizar en la&nbsp; relación que, como mujer wayuu, tendrán con la ancestralidad, la sabiduría, la cosmogonía y el arte de su pueblo.&nbsp; Es en este momento en el que ellas aprenden a tejer&nbsp; chinchorros, mochilas, cordones y otros artículos con hilos, pero sobre todo, es cuando se hacen conscientes del valor de los pensamientos al punto de poder concebirlos entre palabras y silencios.&nbsp;&nbsp;&nbsp;</span></span></div>
<div style="text-align: justify;">
<span id="docs-internal-guid-4cf531bb-7fff-108b-03df-92d8abee1ef7" style="font-family: verdana, sans-serif;"><br /></span></div>
<div dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;">
<span id="docs-internal-guid-4cf531bb-7fff-108b-03df-92d8abee1ef7"><span style="font-family: verdana, sans-serif; vertical-align: baseline; white-space: pre-wrap;">Wayuumina, la protagonista de este relato, es una niña de carácter apacible, tal vez sea por esto que&nbsp; ha acatado de la mejor manera este proceso, así como los consejos que le dan sus mayores.&nbsp; Sus padres le han inculcado a sentirse orgullosa de sus orígenes wayuu. Anachon es su mentora y cuenta que la niña ha llevado su encierro de una manera respetuosa con las tradiciones, que en la mirada de la nueva majayüt se nota la dedicación que le pone al aprendizaje de sus conocimientos.&nbsp;&nbsp;&nbsp;</span></span></div>
<div style="text-align: justify;">
<span id="docs-internal-guid-4cf531bb-7fff-108b-03df-92d8abee1ef7" style="font-family: verdana, sans-serif;"><br /></span></div>
<div dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;">
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: left; text-align: left;"><tbody>
<tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-cstNoinbRDw/Xxb0Y_KJDZI/AAAAAAAAElY/3yMrRQTZ0xMfYflJSFJ6S7zSc94nyJyPACLcBGAsYHQ/s1600/Wazuumina%2B2.png" style="clear: left; margin-bottom: 1em; margin-left: auto; margin-right: auto;"><img border="0" data-original-height="842" data-original-width="287" height="640" src="https://1.bp.blogspot.com/-cstNoinbRDw/Xxb0Y_KJDZI/AAAAAAAAElY/3yMrRQTZ0xMfYflJSFJ6S7zSc94nyJyPACLcBGAsYHQ/s640/Wazuumina%2B2.png" width="217" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Inspiración</td></tr>
</tbody></table>
<span id="docs-internal-guid-4cf531bb-7fff-108b-03df-92d8abee1ef7"><span style="font-family: verdana, sans-serif; vertical-align: baseline; white-space: pre-wrap;">Wayuumina,&nbsp; es la mayor de tres hermanos,&nbsp; también la única mujer, lo que lleva en sí demasiada responsabilidad.&nbsp; Es ella quien a partir de ahora representa la continuidad de la familia y simboliza la sabiduría, la prudencia y los valores familiares.</span></span></div>
<div style="text-align: justify;">
<span id="docs-internal-guid-4cf531bb-7fff-108b-03df-92d8abee1ef7" style="font-family: verdana, sans-serif;"></span><br />
<span id="docs-internal-guid-4cf531bb-7fff-108b-03df-92d8abee1ef7" style="font-family: verdana, sans-serif;"></span></div>
<div dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;">
<span id="docs-internal-guid-4cf531bb-7fff-108b-03df-92d8abee1ef7"><span style="font-family: verdana, sans-serif; vertical-align: baseline; white-space: pre-wrap;">Como ironías de la vida ésta es la historia de muchas niñas que en condiciones pre o post pandémicas no hubieran aceptado ser aisladas.&nbsp; Hoy muchos wayuu viven en zonas urbana y han dejado atrás en sus rancherías, muchas de las costumbres de su pueblo. Como hecho curioso,&nbsp; la misma Wayuumina dice que de no ser por el confinamiento impuesto para evitar el contagio del COVID 19, ella no se hubiese aceptado ser encerrada en tradición, no por contrariar la sabiduría de las mujeres wayuu, &#161;no!, sino más bien, porque al ser ella tan aplicada en el colegio, en condiciones normales, nunca hubiese perdido un solo minuto de sus clases.&nbsp;&nbsp;</span></span></div>
<div style="text-align: justify;">
<span id="docs-internal-guid-4cf531bb-7fff-108b-03df-92d8abee1ef7" style="font-family: verdana, sans-serif;"><br /></span></div>
<div dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;">
<span id="docs-internal-guid-4cf531bb-7fff-108b-03df-92d8abee1ef7"><span style="font-family: verdana, sans-serif; vertical-align: baseline; white-space: pre-wrap;">Wayuumina significa Princesa del desierto y así le decimos a Shirley Hassay desde que estaba en el vientre de su madre. &nbsp; Ella actualmente cursa séptimo grado en el Colegio de su comunidad, Campamento.&nbsp; Para Wayuumina ponerse la manta y danzar en agradecimiento por su virtud es todo un orgullo.&nbsp;</span></span></div>
<div style="text-align: justify;">
<span id="docs-internal-guid-4cf531bb-7fff-108b-03df-92d8abee1ef7" style="font-family: verdana, sans-serif;"><br /></span></div>
<div dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;">
<span id="docs-internal-guid-4cf531bb-7fff-108b-03df-92d8abee1ef7"><span style="font-family: verdana, sans-serif; vertical-align: baseline; white-space: pre-wrap;">A sus 12 años Wayuumina,  ya ha sobrevivido no solo al COVID19 sino a otras pandemias que muchos niños y niñas wayuu no han podido sortear...</span></span><br />
<span style="font-family: verdana, sans-serif; vertical-align: baseline; white-space: pre-wrap;"><br /></span>
<span style="font-family: verdana, sans-serif; vertical-align: baseline; white-space: pre-wrap;"></span><br />
<div dir="ltr" style="line-height: 1.38; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;">
</div>
<br />
<div style="text-align: justify;">
<div style="font-family: merriweather; font-size: 15px;">
<div style="margin: 0px;">
<div style="margin: 0px;">
<div style="margin: 0px;">
<div style="margin: 0px;">
<div style="font-family: merriweather, serif; font-size: 16px; text-align: center;">
<div style="margin: 0px;">
<div style="margin: 0px;">
<div style="margin: 0px;">
<div style="margin: 0px;">
<span style="color: #6aa84f;">&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="margin: 0px;">
<div style="caret-color: rgb(33, 37, 41); font-family: merriweather, serif; text-align: center;">
<div style="margin: 0px;">
<blockquote>
<div style="margin: 0px;">
<div style="margin: 0px;">
<div style="text-align: justify;">
<div style="margin: 0px;">
<div style="margin: 0px;">
<span style="border: 0px; box-sizing: border-box; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="border: 0px; box-sizing: border-box; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-family: verdana, sans-serif;"><span style="color: #555555; font-family: &quot;open sans&quot;, sans-serif; font-size: x-small;">Tus preguntas, sugerencias, comentarios y opiniones sobre esta entrada y el contenido que publicamos en</span><span style="caret-color: rgb(85, 85, 85); color: #555555; font-family: &quot;open sans&quot;, sans-serif; font-size: x-small;"><span style="color: #93c47d;"><b>&nbsp;<a href="http://www.notiwayuu.com/">www.NotiWayuu.com</a></b></span><span style="color: black;">, son importantes para nosotras y nosotros. &nbsp;Escríbenos&nbsp;a la&nbsp;Redacción del&nbsp;</span><b style="color: black;">NotiWayuu</b><span style="color: black;">, incluso si quieres contar tus propias historias a través de este medio. Nuestro correo es</span></span><span style="color: #555555; font-family: &quot;open sans&quot;, sans-serif; font-size: x-small;">&nbsp;<b>notiwayuu@notiwayuu.com</b></span><span style="color: #555555; font-family: &quot;open sans&quot;, sans-serif; font-size: x-small;"><b>.</b></span></span></span></span></div>
</div>
</div>
</div>
</div>
</blockquote>
<div style="color: black;">
<div style="margin: 0px;">
</div>
</div>
<div style="margin: 0px;">
<div style="margin: 0px;">
<span style="color: #6aa84f;">&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;&#10500;</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<span id="docs-internal-guid-4cf531bb-7fff-108b-03df-92d8abee1ef7"><br /></span>
</div>
</article>
<div class='post-footer'>
<span class='label-head'>
<span class='label-title'>Tags</span>
<a href='http://www.notiwayuu.com/search/label/Ni%C3%B1as%20Wayuu' rel='tag'># Niñas Wayuu</a>
</span>
<div style='clear: both;'></div>
<div class='ads-posting'>
<a name='ad-post-bottom'></a>
</div>
<div style='clear: both;'></div>
<div class='share2'>
Share This <i class='fa fa-share-alt'></i>
</div>
<div class='addthis_sharing_toolbox'></div>
<script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a3a64d1b0fbe97'></script>
<div style='clear:both'></div>
<input class='post-share-link ' onClick='this.setSelectionRange(0, this.value.length)' value='http://www.notiwayuu.com/2020/07/wayuumina-siguiendo-la-tradicion-en.html'/>
<div style='clear:both'></div>
<div class='ty-author-box'>
<img alt='Author Image' class='avatar avatar-60 photo' height='150' src='//4.bp.blogspot.com/-oGYpeeED3A0/Xw-An94vd_I/AAAAAAAAEhs/26T7L3f8cz8zbXhCOiXlH8VlpKMzsg92gCK4BGAYYCw/s220/13700985_1176733595680734_5437080616945101673_o.jpg' width='140'/>
<p>
<b>About NotiWayuu</b>
<br/>
<span name='author-post'></span>
<span name='author-social'></span>
</p>
</div>
<div style='clear:both'></div>
<div class='post-pager' id='post-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.notiwayuu.com/2020/07/laguajiraseprotege-y-tu-cuentanos-como.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'></a>
</span>
</div>
<div style='clear:both'></div>
<div id='related-posts'>
Niñas Wayuu
</div>
<div style='clear:both'></div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Posted by
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<span itemprop='name'>NotiWayuu</span>
</span>
</span>
<span class='post-timestamp'>
on
<meta content='http://www.notiwayuu.com/2020/07/wayuumina-siguiendo-la-tradicion-en.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.notiwayuu.com/2020/07/wayuumina-siguiendo-la-tradicion-en.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2020-07-21T05:54:00-07:00'>julio 21, 2020</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=7641441361447412613&postID=8768524578622680594' title='Enviar entrada por correo electrónico'>
<img alt='' class='icon-action' height='13' src='//img1.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-2012618186'>
<a href='https://www.blogger.com/post-edit.g?blogID=7641441361447412613&postID=8768524578622680594&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=7641441361447412613&postID=8768524578622680594&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=7641441361447412613&postID=8768524578622680594&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=7641441361447412613&postID=8768524578622680594&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=7641441361447412613&postID=8768524578622680594&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=7641441361447412613&postID=8768524578622680594&target=pinterest' target='_blank' title='Compartir en Pinterest'><span class='share-button-link-text'>Compartir en Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Etiquetas:
<a href='http://www.notiwayuu.com/search/label/Ni%C3%B1as%20Wayuu' rel='tag'>Niñas Wayuu</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>

      </div>
    
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>1 comentario:</h4>
<div class='comments-content'>
<script async='async' src='' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<div id='comment-holder'>
<div class="comment-thread toplevel-thread"><ol id="top-ra"><li class="comment" id="c5983758202834007843"><div class="avatar-image-container"><img src="//lh3.googleusercontent.com/zFdxGE77vvD2w5xHy6jkVuElKv-U9_9qLkRYK8OnbDeJPtjSZ82UPq5w6hJ-SA=s35" alt=""/></div><div class="comment-block"><div class="comment-header"><cite class="user"><a href="https://www.blogger.com/profile/06679525648991908504" rel="nofollow">Marigoto</a></cite><span class="icon user "></span><span class="datetime secondary-text"><a rel="nofollow" href="http://www.notiwayuu.com/2020/07/wayuumina-siguiendo-la-tradicion-en.html?showComment=1595366107606#c5983758202834007843">21 de julio de 2020, 14:15</a></span></div><p class="comment-content">Excelente artículo, estos son temas que debemos tratar no sólo en el marco de la emergencia, si no siempre... Espero un próximo escrito de las &#39;pandemias a las que sobreviven los wayuu por medio de una entretenida historia.<br>Ahh y excelente introducción ya que muchos no conocemos las costumbres de los wayuu. </p><span class="comment-actions secondary-text"><a class="comment-reply" target="_self" data-comment-id="5983758202834007843">Responder</a><span class="item-control blog-admin blog-admin pid-32985894"><a target="_self" href="https://www.blogger.com/delete-comment.g?blogID=7641441361447412613&amp;postID=5983758202834007843">Eliminar</a></span></span></div><div class="comment-replies"><div id="c5983758202834007843-rt" class="comment-thread inline-thread hidden"><span class="thread-toggle thread-expanded"><span class="thread-arrow"></span><span class="thread-count"><a target="_self">Respuestas</a></span></span><ol id="c5983758202834007843-ra" class="thread-chrome thread-expanded"><div></div><div id="c5983758202834007843-continue" class="continue"><a class="comment-reply" target="_self" data-comment-id="5983758202834007843">Responder</a></div></ol></div></div><div class="comment-replybox-single" id="c5983758202834007843-ce"></div></li></ol><div id="top-continue" class="continue"><a class="comment-reply" target="_self">Añadir comentario</a></div><div class="comment-replybox-thread" id="top-ce"></div><div class="loadmore hidden" data-post-id="8768524578622680594"><a target="_self">Cargar más...</a></div></div>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>Tus preguntas, sugerencias, comentarios y opiniones sobre esta entrada y el contenido que publicamos en el NotiWayuu.blogspot.com, son importantes para nosotras y nosotros.  Escríbenos a la Redacción del NotiWayuu, incluso si quieres que contemos tus historias. </p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7641441361447412613&postID=8768524578622680594' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/978235614-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.notiwayuu.com/2020/07/laguajiraseprotege-y-tu-cuentanos-como.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://www.notiwayuu.com/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://www.notiwayuu.com/feeds/8768524578622680594/comments/default' target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div id='put-your-comment'>
<div class='cmm-tabs'>
<div data-tab='blogger'><div class='blogger-tab'></div></div>
<div data-tab='disqus'><div class='disqus-tab'><div id='disqus_thread'></div></div></div>
<div data-tab='facebook'><div class='facebook-tab'></div></div>
</div>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".facebook-tab").append("<div class='fb-comments' data-href='http://www.notiwayuu.com/2020/07/wayuumina-siguiendo-la-tradicion-en.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
         </div>
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_shortname = 'sigma2';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
<div id='ads-blog'>
<div class='ad-bottom-widget section' id='adwidegt3' name='Post Bottom Ad Widget'><div class='widget HTML' data-version='1' id='HTML98'>
<h2 class='title'>Post Bottom Ad</h2>
<div class='widget-content'>
<span>
<span>
<div class="lalulintas"><span class="rambuhijau">Responsive Ads Here</span>
</div>
<style type="text/css">
.lalulintas{width:100%;height:100px;background:#f11809;margin:0 auto;position:relative;}
.rambuhijau{background:#f8695f;position:absolute;display:block;color:rgba(0,0,0,0.2);text-align:center;text-transform:uppercase;letter-spacing:2px;font-size:180%;padding:10px;margin:5px;left:0;right:0;top:0;bottom:0;font-weight:700;line-height:4.4rem}
@media only screen and (max-width: 768px) {
.rambuhijau {font-size:100%;}
}
</style></span></span>
</div>
</div></div>
<div style='clear: both;'></div>
</div>
<div class='post-author-widget section' id='Postwidegt1' name='Post Author Details'><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>Qué hacemos</h2>
<div class='widget-content'>
<span>El NotiWayuu es un blog de monitoreo de información sobre pueblos indigenas y especialmente mujeres indígenas en Colombia y el mundo.  Al ser les fundadores de este blog pertenecientes al Pueblo Wayuu, también producimos contenido único desde lo que sucede en nuestro territorio.</span>
</div>
</div></div>
<div class='post-author-social section' id='Postwidegt2' name='Post Author Social Profiles'><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Menu</h2>
<div class='widget-content'>
<ul>
<li><a href='#'><i class="fa fa-facebook"></i></a></li>
<li><a href='#'><i class="fa fa-twitter"></i></a></li>
<li><a href='#'><i class="fa fa-google-plus"></i></a></li>
<li><a href='#'><i class="fa fa-instagram"></i></a></li>
<li><a href='#'><i class="fa fa-pinterest"></i></a></li>
<li><a href='#'><i class="fa fa-linkedin"></i></a></li>
<li><a href='https://www.sorabloggingtips.com/2017/01/how-to-add-sitemap-widget-in-blogspot-blogs.html'>_SiteMap</a></li>
<li><a href='https://newspaper-templatesyard.blogspot.in/templatesyard'>_Error Page</a></li>
<li><a href='#'>Post Formats</a></li>
<li><a href='http://newspaper-templatesyard.blogspot.com/2016/03/cars-waiting-pedestrians-cross-street.html'>_Left Sidebar</a></li>
<li><a href='http://newspaper-templatesyard.blogspot.in/2016/03/business-man-analyzing-graphs-on-tablet.html'>_Right Sidebar</a></li>
<li><a href='http://newspaper-templatesyard.blogspot.in/2016/03/tablet-on-table-showing-calendar.html'>_Full Post</a></li>
<li><a href='http://www.shardawebservices.com/'>Seo Service</a></li>
<li><a href='http://www.sorabloggingtips.com/2018/02/how-to-setup-newspaper-blogger-template.html'>Documentation</a></li>
<li><a href='http://www.templatesyard.com/2018/02/newspaper-news-blogger-template.html'>Download</a></li>
</ul>
</div>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='social-counter sidebar  ty-trigger no-items section' id='social-counter' name='Social Counter'>
</div>
<div style='clear: both;'></div>
<div class='sidebar ty-trigger section' id='sidebar(1)'><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Facebook</h2>
<div class='widget-content'>
<center><div class="fb-padding"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1395743857335531";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="


https://www.facebook.com/Notiwayuu-1176726465681447/" data-width="340" data-height="230" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div></div></center>
</div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>Dona al NotiWayuu</h2>
<div class='widget-content'>
Nuestro entorno, es cada vez más desafiante, por eso necesitamos tu donación ahora más que nunca. Cuando realizas una donación al NotiWayuu, apoyas los recursos para cubrir las noticias locales del Pueblo Wayuu que incluso alcanzan el orden nacional e internacional.   


<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="H7S9TFGT3S9NN" />
<input type="image" src="https://www.paypalobjects.com/en_US/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_CH/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7641441361447412613&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar(1)' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' rel='nofollow' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>Entrada Destacada</h2>
<div class='post-summary'>
<h3><a href='http://www.notiwayuu.com/2020/07/cap-1-suluupuna-woumain.html'>Video: Cap.01  Sulu&#39;upüna Woumain - Desde el Territorio:  Por qué #LaGuajiraSeProtege</a></h3>
<img class='image' src='https://i.ytimg.com/vi/PTBwM5UIU8Q/0.jpg'/>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7641441361447412613&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=sidebar(1)' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' rel='nofollow' target='configFeaturedPost1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>&#161;Síguenos!</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d7641441361447412613\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwMDAwMDAiByMwMDAwMDAqByNGRkZGRkYyByMwMDAwMDA6ByMwMDAwMDBCByMwMDAwMDBKByMwMDAwMDBSByNGRkZGRkZaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d8768524578622680594\x26origin\x3dhttp://www.notiwayuu.com/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d7641441361447412613\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwMDAwMDAiByMwMDAwMDAqByNGRkZGRkYyByMwMDAwMDA6ByMwMDAwMDBCByMwMDAwMDBKByMwMDAwMDBSByNGRkZGRkZaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d8768524578622680594\x26origin\x3dhttp://www.notiwayuu.com/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7641441361447412613&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar(1)' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' rel='nofollow' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget ContactForm' data-version='1' id='ContactForm2'>
<h2 class='title'>Suscríbete al Boletín</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Nombre
<br/>
<input class='contact-form-name' id='ContactForm2_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Correo electrónico
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm2_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Mensaje
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm2_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm2_contact-form-submit' type='button' value='Enviar'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm2_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm2_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7641441361447412613&widgetType=ContactForm&widgetId=ContactForm2&action=editWidget&sectionId=sidebar(1)' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm2"));' rel='nofollow' target='configContactForm2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Redacción NotiWayuu</h2>
<div class='widget-content'>
<ul>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/10787994530513610008' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Karmen Ramírez Boscán </a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/12275381205307372058' style='background-image: url(//www.blogger.com/img/logo-16.png);'>Miguel Ramírez - Publicidad</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/18302355274131522828' style='background-image: url(//www.blogger.com/img/logo-16.png);'>NotiWayuu</a></li>
<li><a class='profile-name-link g-profile' href='https://www.blogger.com/profile/03841445926011640093' style='background-image: url(//www.blogger.com/img/logo-16.png);'>NotiWayuu</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7641441361447412613&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar(1)' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' rel='nofollow' target='configProfile1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList4'>
<h2>Nuestras Páginas</h2>
<div class='widget-content'>
<ul>
<li><a href='http://cabildowayuunouna.blogspot.com/'>Ranchería de Inicio</a></li>
<li><a href='http://acercadelcabildo.blogspot.com/'>Acerca del Cabildo</a></li>
<li><a href='http://pueblowayuu.blogspot.com/'>Acerca del Pueblo Wayúu</a></li>
<li><a href='http://notiwayuu.blogspot.com/'>N o t i W a y ú u</a></li>
<li><a href='http://victimaswayuu.blogspot.com/'>Itinerario de Victimas Wayúu</a></li>
<li><a href='http://tiendawayuu.blogspot.com/'>Tienda Wayúu Nóüna</a></li>
<li><a href='http://jieyuuwayuu.blogspot.com/'>Yanama - Sutsüin Jieyuu Wayúu - Fuerza de Mujeres Wayúu</a></li>
<li><a href='http://wayuunkerra.blogspot.com/'>Pütchi - Documentos de Interés</a></li>
<li><a href='http://fotoswayuu.blogspot.com/'>Galería de Fotografías Wayúu</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7641441361447412613&widgetType=LinkList&widgetId=LinkList4&action=editWidget&sectionId=sidebar(1)' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList4"));' rel='nofollow' target='configLinkList4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>Quiénes Somos</h2>
<div class='widget-content'>
<span>NotiWayuu es un medio autónomo de comunicaciones que fue fundado por  Karmen Ramírez Boscán en 2007.  Actualmente, bajo la dirección de Miguel Iván Ramírez Boscán, NotiWayuu se concentra en el monitoreo de la información sobre pueblos indígenas, especialmente la que involucra al pueblo Wayuu.  Además creamos contenido único desde nuestras experiencias.</span>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Fuerza de Mujeres Wayuu. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7641441361447412613&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=sidebar(1)' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<h2 class='title'>Videos</h2>
<div class='widget-content'>
<span data-type="tygrid" data-label="Video" data-no="6"></span>



<a href="https://www.youtube.com/watch?v=nTqIbiEt-F8&t=859s">Red de Comunicaciones del Pueblo Wayuu</a>

<a href="https://www.youtube.com/watch?v=MVZpp2VUViU">Muestra de Cine Indígena
</a>

<a href="https://www.youtube.com/watch?v=ZpKt0IrOWw4">Ranchería Utta
</a><a href="https://www.youtube.com/watch?v=vUCc-nPU8Xg">Wayuunaiki Para El Mundo</a>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList2'>
<h2>Otras Rancherías</h2>
<div class='widget-content'>
<ul>
<li><a href='http://nacionwayuuong.com/quienes-somos-nacion-wayuu'>Nación Wayuu Oenegé</a></li>
<li><a href='http://www.indigenousportal.com/'>Indigenous Portal</a></li>
<li><a href='http://actualidad.hemeracomunicar.org/'>Actualidad Étnica</a></li>
<li><a href='http://organizacionwayuumunsurat.blogspot.com/'>Organización Wayuu Munsurat</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7641441361447412613&widgetType=LinkList&widgetId=LinkList2&action=editWidget&sectionId=sidebar(1)' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList2"));' rel='nofollow' target='configLinkList2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
<div class='widget Image' data-version='1' id='Image1'>
<h2>Wayunkerra</h2>
<div class='widget-content'>
<a href='http://www.wayunkerra.com'>
<img alt='Wayunkerra' height='210' id='Image1_img' src='http://1.bp.blogspot.com/-ssqvtyNCK4s/XwWmJopzifI/AAAAAAAAEeE/4Eir2LXyk4sUhvyb2BZcpFG9lR9AjHmlgCK4BGAYYCw/s231/12909408_773115746153612_7228919906902951121_o-2.jpg' width='231'/>
</a>
<br/>
<span class='caption'>Wayunkerra</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7641441361447412613&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar(1)' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
</div></div>
<div style='clear: both;'></div>
<div class='sidetabs' id='sidetabs'>
<ul class='menu-tab'>
<li class='item-1'><a href='#tabside1'></a></li>
<li class='item-2'><a href='#tabside2'></a></li>
<li class='item-3'><a href='#tabside3'></a></li>
</ul>
<div class='sidebar ty-trigger section' id='tabside1' name='Tab 01'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Recientes</h2>
<div class='widget-content'>
<span class="latestposts" data-no="5"></span>
</div>
</div></div>
<div class='sidebar ty-trigger section' id='tabside2' name='Tab 02'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Populares</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.notiwayuu.com/2020/05/mi-palabra-fabio-zuleta-por-el-respeto.html'>
<img alt='MI PALABRA A FABIO ZULETA, POR EL RESPETO A LA MUJER WAYUU' border='0' height='72' src='https://1.bp.blogspot.com/-FwzK33GnKhE/Xsq7jBBr00I/AAAAAAAABTs/Gg-8UDy_60c1qPIBnTOoVb3tjC472EPGACLcBGAsYHQ/s72-c/82D6DC6D-5144-4CE5-B3E0-E5CC7D781C63.jpeg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.notiwayuu.com/2020/05/mi-palabra-fabio-zuleta-por-el-respeto.html'>MI PALABRA A FABIO ZULETA, POR EL RESPETO A LA MUJER WAYUU</a></div>
<div class='item-snippet'>  Por: Ignacio Manuel Epinayu Pushaina   Desde los tiempos remotos Mma, la tierra, y Juyá, la lluvia, produjeron la vida en la alta guajira ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.notiwayuu.com/2020/06/seis-colombianas-defensoras-de-la-vida.html'>
<img alt='Una Wayuu entre las seis colombianas destacadas por defender  la vida y el ambiente' border='0' height='72' src='https://1.bp.blogspot.com/-9TSLZLcqe0c/XuN7MqRl6PI/AAAAAAAABI0/shS0V66fGmY9axI02yW_ss55S64PvD7TACLcBGAsYHQ/s72-c/Captura%2Bde%2Bpantalla%2B2020-06-12%2Ba%2Bla%2528s%2529%2B14.53.20.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.notiwayuu.com/2020/06/seis-colombianas-defensoras-de-la-vida.html'>Una Wayuu entre las seis colombianas destacadas por defender  la vida y el ambiente</a></div>
<div class='item-snippet'>             Entre muchas de las lideresas ambientales que tiene Colombia, queremos destacar el trabajo organizativo de 6 mujeres que tienen...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.notiwayuu.com/2020/06/la-palabra-de-una-wayuu-feminista-que.html'>
<img alt='Las Otras Voces de las Wayuu:  La palabra de una Wayuu feminista que confronta las narrativas patriarcales de una tradición' border='0' height='72' src='https://1.bp.blogspot.com/-RItaclicE3w/XtUZQXHn7iI/AAAAAAAABAI/pWGPC6nTqeU7biDJT5YTKTJ81pKMLvPwwCLcBGAsYHQ/s72-c/WhatsApp%2BImage%2B2020-06-01%2Bat%2B17.01.44.jpeg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.notiwayuu.com/2020/06/la-palabra-de-una-wayuu-feminista-que.html'>Las Otras Voces de las Wayuu:  La palabra de una Wayuu feminista que confronta las narrativas patriarcales de una tradición</a></div>
<div class='item-snippet'>  Jazmin Romero Epiayu - Wayuu Epiayu   La postura de una Wayuu feminista acerca de un artículo del antropólogo Alessandro Mancuso     Por :...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.notiwayuu.com/2020/06/rebeldia-wayuu-ninas-rehusan-casarse-en.html'>
<img alt='Rebeldía wayúu: niñas rehúsan casarse en rancherías de La Guajira' border='0' height='72' src='https://1.bp.blogspot.com/-8GryCgEcM9o/XuKDbjXcg8I/AAAAAAAABIU/hMo6aOdpQqUBf2rsSuLREly81oeHqFL2gCLcBGAsYHQ/s72-c/Captura%2Bde%2Bpantalla%2B2020-06-11%2Ba%2Bla%2528s%2529%2B21.17.37.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.notiwayuu.com/2020/06/rebeldia-wayuu-ninas-rehusan-casarse-en.html'>Rebeldía wayúu: niñas rehúsan casarse en rancherías de La Guajira</a></div>
<div class='item-snippet'>  María tiene 16 años y hace dos&#160;huyó de su ranchería . Lo hizo cuando un pretendiente ofreció por ella 20 millones de pesos. Su familia ace...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.notiwayuu.com/2019/05/nueva-amenaza-contra-fuerza-de-mujeres.html'>
<img alt='NUEVA AMENAZA CONTRA FUERZA DE MUJERES WAYUU EN MENOS DE UNA SEMANA' border='0' height='72' src='https://3.bp.blogspot.com/-kGKPG3niFwU/XNO5zor0CiI/AAAAAAAAAYA/Nm0Gxg8g2Psi2w4LKHjQ2KvVt0zmR9fRgCLcBGAs/s72-c/IMG-20190508-WA0206-01.jpeg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.notiwayuu.com/2019/05/nueva-amenaza-contra-fuerza-de-mujeres.html'>NUEVA AMENAZA CONTRA FUERZA DE MUJERES WAYUU EN MENOS DE UNA SEMANA</a></div>
<div class='item-snippet'>  DENUNCIAMOS     NUEVA AMENAZA CONTRA FUERZA DE MUJERES WAYUU   EN MENOS DE UNA SEMANA         Transcurridos tan solo 8 días cuando se aler...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div></div>
<div class='sidebar ty-trigger section' id='tabside3' name='Tab 03'><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Comenta</h2>
<div class='widget-content'>
<span class="latestcomments" data-no="5"></span>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
<div class='sidebar ty-trigger section' id='sidebar(2)'><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Todas las Entradas</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>Todas las Entradas</option>
<option value='http://www.notiwayuu.com/2020/07/'>julio (27)</option>
<option value='http://www.notiwayuu.com/2020/06/'>junio (54)</option>
<option value='http://www.notiwayuu.com/2020/05/'>mayo (46)</option>
<option value='http://www.notiwayuu.com/2020/04/'>abril (4)</option>
<option value='http://www.notiwayuu.com/2020/03/'>marzo (4)</option>
<option value='http://www.notiwayuu.com/2019/09/'>septiembre (1)</option>
<option value='http://www.notiwayuu.com/2019/06/'>junio (2)</option>
<option value='http://www.notiwayuu.com/2019/05/'>mayo (1)</option>
<option value='http://www.notiwayuu.com/2019/04/'>abril (2)</option>
<option value='http://www.notiwayuu.com/2019/03/'>marzo (1)</option>
<option value='http://www.notiwayuu.com/2018/10/'>octubre (8)</option>
<option value='http://www.notiwayuu.com/2018/09/'>septiembre (1)</option>
<option value='http://www.notiwayuu.com/2018/08/'>agosto (1)</option>
<option value='http://www.notiwayuu.com/2018/07/'>julio (1)</option>
<option value='http://www.notiwayuu.com/2018/06/'>junio (1)</option>
<option value='http://www.notiwayuu.com/2018/04/'>abril (1)</option>
<option value='http://www.notiwayuu.com/2018/03/'>marzo (1)</option>
<option value='http://www.notiwayuu.com/2018/02/'>febrero (2)</option>
<option value='http://www.notiwayuu.com/2018/01/'>enero (4)</option>
<option value='http://www.notiwayuu.com/2017/11/'>noviembre (3)</option>
<option value='http://www.notiwayuu.com/2017/10/'>octubre (8)</option>
<option value='http://www.notiwayuu.com/2017/09/'>septiembre (1)</option>
<option value='http://www.notiwayuu.com/2017/08/'>agosto (2)</option>
<option value='http://www.notiwayuu.com/2017/07/'>julio (7)</option>
<option value='http://www.notiwayuu.com/2017/06/'>junio (2)</option>
<option value='http://www.notiwayuu.com/2017/05/'>mayo (2)</option>
<option value='http://www.notiwayuu.com/2017/03/'>marzo (1)</option>
<option value='http://www.notiwayuu.com/2017/02/'>febrero (6)</option>
<option value='http://www.notiwayuu.com/2017/01/'>enero (2)</option>
<option value='http://www.notiwayuu.com/2016/12/'>diciembre (2)</option>
<option value='http://www.notiwayuu.com/2016/11/'>noviembre (3)</option>
<option value='http://www.notiwayuu.com/2016/10/'>octubre (8)</option>
<option value='http://www.notiwayuu.com/2016/09/'>septiembre (5)</option>
<option value='http://www.notiwayuu.com/2016/08/'>agosto (2)</option>
<option value='http://www.notiwayuu.com/2016/07/'>julio (5)</option>
<option value='http://www.notiwayuu.com/2016/06/'>junio (4)</option>
<option value='http://www.notiwayuu.com/2016/05/'>mayo (4)</option>
<option value='http://www.notiwayuu.com/2016/04/'>abril (4)</option>
<option value='http://www.notiwayuu.com/2016/03/'>marzo (7)</option>
<option value='http://www.notiwayuu.com/2016/02/'>febrero (6)</option>
<option value='http://www.notiwayuu.com/2016/01/'>enero (3)</option>
<option value='http://www.notiwayuu.com/2015/12/'>diciembre (1)</option>
<option value='http://www.notiwayuu.com/2015/08/'>agosto (1)</option>
<option value='http://www.notiwayuu.com/2015/07/'>julio (1)</option>
<option value='http://www.notiwayuu.com/2015/06/'>junio (1)</option>
<option value='http://www.notiwayuu.com/2015/05/'>mayo (3)</option>
<option value='http://www.notiwayuu.com/2015/04/'>abril (6)</option>
<option value='http://www.notiwayuu.com/2015/03/'>marzo (13)</option>
<option value='http://www.notiwayuu.com/2015/02/'>febrero (8)</option>
<option value='http://www.notiwayuu.com/2014/12/'>diciembre (1)</option>
<option value='http://www.notiwayuu.com/2014/11/'>noviembre (5)</option>
<option value='http://www.notiwayuu.com/2014/10/'>octubre (3)</option>
<option value='http://www.notiwayuu.com/2014/09/'>septiembre (8)</option>
<option value='http://www.notiwayuu.com/2014/08/'>agosto (4)</option>
<option value='http://www.notiwayuu.com/2014/07/'>julio (2)</option>
<option value='http://www.notiwayuu.com/2014/06/'>junio (1)</option>
<option value='http://www.notiwayuu.com/2014/05/'>mayo (7)</option>
<option value='http://www.notiwayuu.com/2014/04/'>abril (2)</option>
<option value='http://www.notiwayuu.com/2014/02/'>febrero (2)</option>
<option value='http://www.notiwayuu.com/2013/12/'>diciembre (2)</option>
<option value='http://www.notiwayuu.com/2013/11/'>noviembre (2)</option>
<option value='http://www.notiwayuu.com/2013/10/'>octubre (6)</option>
<option value='http://www.notiwayuu.com/2013/09/'>septiembre (2)</option>
<option value='http://www.notiwayuu.com/2013/08/'>agosto (2)</option>
<option value='http://www.notiwayuu.com/2013/07/'>julio (1)</option>
<option value='http://www.notiwayuu.com/2013/06/'>junio (1)</option>
<option value='http://www.notiwayuu.com/2013/05/'>mayo (3)</option>
<option value='http://www.notiwayuu.com/2013/02/'>febrero (5)</option>
<option value='http://www.notiwayuu.com/2013/01/'>enero (1)</option>
<option value='http://www.notiwayuu.com/2012/12/'>diciembre (2)</option>
<option value='http://www.notiwayuu.com/2012/11/'>noviembre (2)</option>
<option value='http://www.notiwayuu.com/2012/10/'>octubre (4)</option>
<option value='http://www.notiwayuu.com/2012/08/'>agosto (2)</option>
<option value='http://www.notiwayuu.com/2012/07/'>julio (2)</option>
<option value='http://www.notiwayuu.com/2012/06/'>junio (4)</option>
<option value='http://www.notiwayuu.com/2012/05/'>mayo (5)</option>
<option value='http://www.notiwayuu.com/2012/04/'>abril (4)</option>
<option value='http://www.notiwayuu.com/2012/03/'>marzo (8)</option>
<option value='http://www.notiwayuu.com/2012/02/'>febrero (10)</option>
<option value='http://www.notiwayuu.com/2012/01/'>enero (5)</option>
<option value='http://www.notiwayuu.com/2011/12/'>diciembre (15)</option>
<option value='http://www.notiwayuu.com/2011/11/'>noviembre (14)</option>
<option value='http://www.notiwayuu.com/2011/10/'>octubre (8)</option>
<option value='http://www.notiwayuu.com/2011/09/'>septiembre (9)</option>
<option value='http://www.notiwayuu.com/2011/08/'>agosto (18)</option>
<option value='http://www.notiwayuu.com/2011/07/'>julio (11)</option>
<option value='http://www.notiwayuu.com/2011/06/'>junio (2)</option>
<option value='http://www.notiwayuu.com/2011/05/'>mayo (3)</option>
<option value='http://www.notiwayuu.com/2011/04/'>abril (13)</option>
<option value='http://www.notiwayuu.com/2011/03/'>marzo (14)</option>
<option value='http://www.notiwayuu.com/2011/02/'>febrero (6)</option>
<option value='http://www.notiwayuu.com/2011/01/'>enero (1)</option>
<option value='http://www.notiwayuu.com/2010/11/'>noviembre (6)</option>
<option value='http://www.notiwayuu.com/2010/09/'>septiembre (6)</option>
<option value='http://www.notiwayuu.com/2010/08/'>agosto (5)</option>
<option value='http://www.notiwayuu.com/2010/07/'>julio (13)</option>
<option value='http://www.notiwayuu.com/2010/06/'>junio (2)</option>
<option value='http://www.notiwayuu.com/2010/05/'>mayo (3)</option>
<option value='http://www.notiwayuu.com/2010/04/'>abril (2)</option>
<option value='http://www.notiwayuu.com/2010/03/'>marzo (5)</option>
<option value='http://www.notiwayuu.com/2010/02/'>febrero (7)</option>
<option value='http://www.notiwayuu.com/2009/12/'>diciembre (2)</option>
<option value='http://www.notiwayuu.com/2009/10/'>octubre (3)</option>
<option value='http://www.notiwayuu.com/2009/09/'>septiembre (8)</option>
<option value='http://www.notiwayuu.com/2009/08/'>agosto (12)</option>
<option value='http://www.notiwayuu.com/2009/07/'>julio (11)</option>
<option value='http://www.notiwayuu.com/2009/06/'>junio (5)</option>
<option value='http://www.notiwayuu.com/2009/05/'>mayo (2)</option>
<option value='http://www.notiwayuu.com/2009/04/'>abril (4)</option>
<option value='http://www.notiwayuu.com/2009/03/'>marzo (14)</option>
<option value='http://www.notiwayuu.com/2009/02/'>febrero (14)</option>
<option value='http://www.notiwayuu.com/2009/01/'>enero (7)</option>
<option value='http://www.notiwayuu.com/2008/12/'>diciembre (12)</option>
<option value='http://www.notiwayuu.com/2008/11/'>noviembre (17)</option>
<option value='http://www.notiwayuu.com/2008/10/'>octubre (19)</option>
<option value='http://www.notiwayuu.com/2008/09/'>septiembre (23)</option>
<option value='http://www.notiwayuu.com/2008/08/'>agosto (9)</option>
<option value='http://www.notiwayuu.com/2008/07/'>julio (9)</option>
<option value='http://www.notiwayuu.com/2008/06/'>junio (6)</option>
<option value='http://www.notiwayuu.com/2008/05/'>mayo (3)</option>
<option value='http://www.notiwayuu.com/2008/04/'>abril (2)</option>
<option value='http://www.notiwayuu.com/2008/03/'>marzo (5)</option>
<option value='http://www.notiwayuu.com/2008/02/'>febrero (11)</option>
<option value='http://www.notiwayuu.com/2008/01/'>enero (4)</option>
<option value='http://www.notiwayuu.com/2007/12/'>diciembre (11)</option>
<option value='http://www.notiwayuu.com/2007/11/'>noviembre (5)</option>
<option value='http://www.notiwayuu.com/2007/10/'>octubre (4)</option>
<option value='http://www.notiwayuu.com/2007/09/'>septiembre (11)</option>
<option value='http://www.notiwayuu.com/2007/08/'>agosto (15)</option>
<option value='http://www.notiwayuu.com/2007/07/'>julio (9)</option>
<option value='http://www.notiwayuu.com/2007/06/'>junio (9)</option>
<option value='http://www.notiwayuu.com/2007/05/'>mayo (6)</option>
<option value='http://www.notiwayuu.com/2007/04/'>abril (3)</option>
<option value='http://www.notiwayuu.com/2007/03/'>marzo (3)</option>
<option value='http://www.notiwayuu.com/2007/01/'>enero (3)</option>
</select>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>Patrocinadores del NotiWayuu</h2>
<div class='widget-content'>
<a href="https://www.wayunkerra.com">Wayunkerra Indigenous Women's Initiative</a>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<!-- end content-wrapper -->
<div id='lower'>
<div class='bot-bar-menu'>
<div class='bot-menu-wrap body-row'>
<div class='bot-menu section' id='Bottom-menu'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='widget-content'>
<ul id='nav2'>
<li>
<a href='http://www.notiwayuu.com/'>Home</a>
</li>
</ul>
</div>
</div></div>
<div class='bottom-bar-social blue section' id='Footer social widget' name='Footer Social Widget'><div class='widget LinkList' data-version='1' id='LinkList236'>
<div class='widget-content'>
<ul id='social'>
<li><a class='facebook' href='https://www.facebook.com/pages/category/Media-News-Company/Notiwayuu-1176726465681447/' title='facebook'></a></li>
<li><a class='twitter' href='#' title='twitter'></a></li>
<li><a class='instagram' href='#' title='instagram'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
<div class='body-row' id='lower-wrapper'>
<div id='lowerbar-wrapper'>
<div class='lowerbar ty-trigger no-items section' id='Footer widget(1)'></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ty-trigger section' id='Footer widget(2)'><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Recent News</h2>
<div class='widget-content'>
<span class="tagpost" data-label="News" data-no="5"></span>
</div>
</div></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ty-trigger section' id='Footer widget(3)'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Formulario de contacto</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Nombre
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Correo electrónico
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Mensaje
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Enviar'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div><div class='widget Label' data-version='1' id='Label2'>
<h2>Categories</h2>
<div class='widget-content list-label-widget-content'>
<ul>
</ul>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div id='ty_footer'>
<div class='ty-copy-container body-row'>
<div class='ty_footer_copyright'>
                       Copyright &#169; <script type='text/javascript'>var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='http://www.notiwayuu.com/' itemprop='url'><span itemprop='name'>N o t i W a y u u</span></a>
</div>
</div>
</div>
<a class='back-to-top' href='#'><i class='fa fa-hand-o-up'></i></a>
</div>
<script async='async' type='text/javascript'> 
//<![CDATA[
var no_image = "http://3.bp.blogspot.com/-Yw8BIuvwoSQ/VsjkCIMoltI/AAAAAAAAC4c/s55PW6xEKn0/s1600-r/nth.png";
var month_format = [, "Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sept", "Oct", "Nov", "Dec"];
var comments_text = "<span>Post </span>Comment";
var pagenav_prev = "Previous";
var pagenav_next = "Next";
var POSTPAGER_OLDER = "Older Article <i class='fa fa-chevron-circle-right' aria-hidden='true'></i>"; // post nav text "previous post"
var POSTPAGER_NEWER = "<i class='fa fa-chevron-circle-left' aria-hidden='true'></i> Newer Article"; // post nav text "next post"
//]]>
</script>
<script type='text/javascript'>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</script>
<!--Page Navigation Ends -->
<script>
 /*<![CDATA[*/
jQuery(document).ready(function() {
var offset = 220;
var duration = 500;
jQuery(window).scroll(function() {
if (jQuery(this).scrollTop() > offset) {
jQuery('.back-to-top').fadeIn(duration);
} else {
jQuery('.back-to-top').fadeOut(duration);
}
});
jQuery('.back-to-top').click(function(event) {
event.preventDefault();
jQuery('html, body').animate({scrollTop: 0}, duration);
return false;
})
});
  /*]]>*/
</script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3645116119-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>